Il y a actuellement 43 visiteurs
Lundi 22 Avril 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Jisop

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
Jisop
Groupes:

Contacter Jisop

Statistiques de l’utilisateur

Inscription:
21 Nov 2017 16:31
Dernière visite:
20 Oct 2018 23:43
Messages:
6 (0.00% de tous les messages / 0.01 messages par jour)
Forum le plus actif:
Forum sécurité, virus et publicité (adware)
(6 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
ordinateur qui suspend son activité régulièrement
(4 Messages / 66.67% des messages de l'utilisateur)

Les derniers messages de Jisop

Message ordinateur qui suspend son activité régulièrement
Bonjour cher forum! :)

Depuis quelques jours mon ordinateur fait des siennes: toutes les dix minutes environ, il ne fonctionne plus tout à fait : je peux encore réduire des fenêtres et utiliser ma souris, taper du texte, ouvrir un nouvel onglet sur mon navigateur, continuer de lire du contenu vidéo en ligne s'il est déjà chargé...

Par contre impossible d'effectuer une véritable action, c'est à dire charger une page internet, lancer un logiciel, fermer une fenêtre (n'importe laquelle), consulter un fichier vidéo stocké sur mon disque dur (ça s’interrompt en cours de route), et surtout analyser mes disques durs avec un antivirus (j'ai essayé plusieurs fois, avast bloque à 30%, et après l'avoir laissé tourner pendant la nuit pour voir s'il passerait ce cap, j'ai trouvé mon ordi complètement bloqué, écran éteint, impossible de faire quoi que ce soit), ou encore partager et recevoir des fichiers (légaux) en torrent.
A noter que mes torrents reprennent leur cours juste après, de même pour les pages internet : si j'en lance une avant ou pendant cette suspension d'activité, elle finit de se charger après. Idem pour fermer les pages, elles disparaissent juste toutes ensemble plus tard.

Par contre si j'insiste pour effectuer une des actions citées au dessus (sauf charger des pages internet), cela peut avoir pour conséquence de faire planter l'ordinateur complètement et m'obliger à le redémarrer, mais en général je m'en tire en patientant. Donc j'évite de cliquer plusieurs fois sur la croix rouge, de lancer plusieurs fois un logiciel, ou pire de faire plusieurs de ces choses en même temps. Mais cela va sans dire que ce mode de "fonctionnement" est assez contraignant.

Le seul indice que j'ai, c'est le motif global qui se dégage de ces problèmes, et surtout l'indicateur d'activité du disque dur, qui reste sans cesse allumé ou éteint (parfois l'un puis l'autre, dans cet ordre), le temps du dysfonctionnement. Donc à priori c'est là que ça se passe.

Quelqu'un aurait-il une idée de ce qui se passe dans mon ordinateur? J'ai lancé Chkdsk, ZHPCleaner, CCleaner et Malwarebytes, ça n'a rien donné pour l'instant.

Ma Config :
Asus K95VB
i7 3660QM 2.4GHz
16go de ram
Windows 8.1 64bits

Merci d'avance à celui qui répondra! :D

Message Ordinateur infecté(problèmes de captcha, ralentissements...)
Bonjour,

J'ai depuis une semaine des problèmes avec mon pc portable, un Asus datant de 2013. Je crois que j'ai attrapé un virus, qui m'a l'air de concerner uniquement la navigation internet.
En effet, les captchas ont des problèmes d'affichage et de ralentissement, certaines pages de type streaming musical ou compte en banque s'ouvrent très lentement voire pas du tout (erreur 408)... globalement les pages et vidéos sont lentes à charger alors que mon débit internet est loin d'être médiocre, et ça commence à devenir pénible au quotidien. J'ai procédé à quelques nettoyages, mais ça n'a pas donné grand-chose, si ce n'est une légère amélioration au niveau des captchas (qui ne fonctionnaient pas du tout auparavant).

J'insiste sur le fait que seuls les navigateurs semblent concernés, puisque quand internet pédale dans la choucroute, d'autres logiciels utilisant le réseau ne sont pas affectés du tout par les ralentissements (et lorsque je ferme ces derniers, je ne remarque aucune amélioration sur mes navigateurs internet, donc je ne pense pas que ce soit un souci de réseau).

Je suis sous Windows 8.1, j'utilise le pare-feu Windows, ainsi que Malwarebytes.

Merci d'avance à qui voudra bien m'aider, je suis prêt à fournir toutes les infos complémentaires si vous avez des questions.

Bonne soirée! :)

PS : je ne sais pas s'il y a un lien quelconque avec ce problème, mais, il y a quelques semaines, ma version de Windows s'est désactivée, et j'ai été invité à ré-entrer mon code d'activation. Il était indiqué que j'avais inscrit un code se terminant par les chiffres "ABCD" qui n'était pas correct (alors que je n'avais rien rentré du tout, windows étant installé dessus à l'achat). Il y a quelques jours (mes soucis d'internet avaient déjà commencé à ce moment-là), j'ai trouvé en fouinant dans cmd un autre code, en "EFGH" celui-là, qui a fonctionné parfaitement, et qui doit être mon véritable code d'activation. J'ai trouvé ça bizarre sur le coup.



.: Nous contacter :: Flux RSS :: Données personnelles :.