Il y a actuellement 122 visiteurs
Vendredi 13 Décembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

delpapyo

Ce membre n'a pas encore choisi d'avatar
Sous Expert(e)
Sous Expert(e)
Nom d'utilisateur:
delpapyo
Groupes:

Contacter delpapyo

Statistiques de l’utilisateur

Inscription:
18 Juil 2019 09:02
Dernière visite:
12 Sep 2019 14:10
Messages:
44 (0.01% de tous les messages / 0.30 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(41 Messages / 93.18% des messages de l'utilisateur)
Sujet le plus actif:
PC s'éteint systématiquement peu après le démarrage
(41 Messages / 93.18% des messages de l'utilisateur)

Les derniers messages de delpapyo

Message PC vidéo (2000€ max)
Bonjour à toutes et tous !

Mon ordi actuel commençant à montrer des GROS signes de faiblesse (il ne marche pour l'instant plus d'ailleurs), je pense sérieusement à repartir sur une nouvelle config.

Car même si je parviens à le remettre sur pied, il a tout de même 8 ans, et me contenter de l'upgrader serait probablement peu productif étant donné les composants utilisés :

Asus Z77 v-Pro
i7 3770
nvidia GTX 670 2Go
16Go (4x 4GB) DDR3 1600 Mhz Kingston HyperX Genesis


Donc j'en appelle à vous afin de m’aiguiller sur les choix que je pourrai faire sur une toute nouvelle config. J'ai déjà commencé à me renseigner à droite à gauche, mais entre ceux qui défendent AMD ou intel corps et âme, ceux qui ne jurent que par la carte graphique, etc, pas évident de se faire un avis "neutre" et surtout pertinent.

Sachant que c'est un PC destiné essentiellement à de la création graphique, en premier lieu vidéo (After effect / Vegas), et aussi infigraphie (Photoshop, illustrator). Et parfois de très gros projets (plus d'une heure de montage vidéo, et 500Mo de projet PSD). Donc une utilisation assez gourmande.

Pour mes critères, voici les principales infos sur lesquelles se baser :

-Je vise autour de 1500€ le tout, 2000 à la rigueur
-Pour l'OS ce sera du Windows (10 forcément)
-Je souhaiterais avoir une config qui sache travailler sur du 4K (l'actuelle y arrive tout juste)
-J'ai ce qu'il faut niveau stockage, SSD Samsung Pro + HDD (même si opter pour un SSD M2 me semble approprié pour taffer sur de la 4K)
-Idéalement il me faudrait 8 ports Sata sur la CM


Voilà, je crois avoir tout dit.

Dans les grandes lignes, étant donné que la vidéo est très gourmande en RAM, j'aurais tendance à partir sur un bon 32Go facile, pour le reste, mes connaissances sont trop limitées pour savoir quoi favoriser.

Info utile, j'aimerai acheter cette carte pour ma nouvelle config : https://shop.hardware.fr/fiche/AR201502 ... ZcQAvD_BwE

J'ai la version précédente, et elle ne fait même pas du 1080p, donc ce serait l'occaz de passer à la vitesse supérieure.

Si besoin je suis là pour plus de renseignements.

Merci d'avance pour vos retours et vos conseils ! :)

Message PC s'éteint systématiquement peu après le démarrage
Bonjour, tout le monde.

Rien de très original, je viens aujourd'hui quérir votre aide pour un problème informatique. Et s'agissant de mon outil de travail, je suis quelque peu en détresse. ^^

Comme le titre l'indique, mon ordinateur (fixe) s'éteint au bout que quelques secondes à chaque fois que je tente de l'allumer. Ce n'est en premier lieu pas arrivé lors d'un allumage, mais pendant une utilisation. J'étais sur des logiciels vidéo et infographie. Le PC les a d'abord fermé sans prévenir, puis quelques secondes plus tard il s'est éteint directement. Depuis plus moyen de l'allumer.

Petite précision qui n'apportera peut-être rien mais ça me semble étrange ; il se rallume tout seul une pognée de secondes après. Puis s'éteint à nouveau. Et ainsi de suite...

J'ai fait des recherches avant, mais pas moyen de trouver des infos que m'aident à régler le problème, ou au moins le cibler.

Je vous donne ici quelques infos qui peuvent probablement aider à mieux cerner l'origine du problème :


-Le PC n'est pas neuf, je l'ai depuis un paquet d'années, et il ne donnait pas de signe de faiblesse avant ça
-J'ai testé de débrancher la plupart des composants un a un, et cela ne change rien)
-Barrettes de RAM testées une par une, cela ne change rien
-Les ventilos tournent tous, même si le ventirad a l'air de galérer plus pendant certains allumages


Pour ce qui est des composants, je n'ai pas le tout sous les yeux, mais grossièrement c'est du i7 7700, 16 Go RAM, Asus P8Z77-V PRO, GTX 670, 800W.

Voilà, je crois avoir donné pas mal d'infos. Si jamais il y a besoin de plus, n'hésitez pas à me dire bien entendu. ;)

je vous remercie d'avance pour votre aide !



.: Nous contacter :: Flux RSS :: Données personnelles :.