Il y a actuellement 63 visiteurs
Mercredi 18 Septembre 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

OsbernDeCrepon

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
OsbernDeCrepon
Groupes:

Contacter OsbernDeCrepon

Statistiques de l’utilisateur

Inscription:
03 Sep 2019 12:07
Dernière visite:
08 Sep 2019 22:16
Messages:
10 (0.00% de tous les messages / 0.67 messages par jour)
Forum le plus actif:
Forum Ordinateurs de marques, PC Portables et périphériques externes
(10 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Start PXE over IPv4 : disque dur HS ?
(10 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de OsbernDeCrepon

Message Start PXE over IPv4 : disque dur HS ?
Bonjour

J'ai un PC Lenovo sur Windows. Au démarrage il affiche.

>>Checking Media Presence......
>>Media Present......
>>Start PXE over IPv4.

Puis

>>Checking Media Presence......
>>Media Present......
>>Start PXE over IPv6.

Puis

Error 1962: No operating system found. Boot sequence will automatically repeat.

Et ainsi de suite.

Dans le bios dans le menu Startup j'ai
Primary Boot Sequence
CSM : Disabled ou Enabled
Boot Mode : UEFI Only si CSM Disabled / [UEFI Only] si CSM Enabled
Quick Boot : Disabled ou Enabled
Boot Up Num-Lock Status : On ou Off

Dans le menu Primary Boot Sequence il me propose :
SATA 1:
SATA 2: SAMSUNG HD154UI
SATA 3:
USB HDD:
USB FDD:
USB KEY:
USB CDROM:
Network 1: UEFI : IP4 et UEFI : IP6
Network 2:

Mais quelque soit celui que je mets en premier ça ne redémarre toujours pas.

J'ai deux disques dures internes. Et j'ai l'impression qu'un seul apparaît (SATA2). Du coup je me demande si mon disque dur principal (celui sur lequel est installé Windows) n'est pas HS, ce qui pourrait expliquer que Windows ne se lance pa.
Qu'est ce que vous en pensez ?

Cordialement
Stéphane



.: Nous contacter :: Flux RSS :: Données personnelles :.