Il y a actuellement 124 visiteurs
Lundi 17 Février 2020
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

thegreg1919

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
thegreg1919
Groupes:

Contacter thegreg1919

Statistiques de l’utilisateur

Inscription:
17 Jan 2020 10:19
Dernière visite:
19 Jan 2020 07:52
Messages:
4 (0.00% de tous les messages / 0.13 messages par jour)
Forum le plus actif:
Forum Windows 10, 8, 7, Vista, XP...
(4 Messages / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
migration 7 vers windows 10 impossible
(4 Messages / 100.00% des messages de l'utilisateur)

Les derniers messages de thegreg1919

Message migration 7 vers windows 10 impossible
Bonjour,

Voilà plusieurs jours que j'essaie de faire évoluer mon pc de windows 7 vers windows 10 mais j'ai le même code erreur à chaque fois.

J'ai essayé via l'outil microsoft ou via une image iso sur clef clef usb mais lors de la dernière phase d'installation avec la recherche des mises à jours le pc redémarre lorsque la recherche est à 15% et puis il annule les modifications apportées et me redémarre sous windows 7. Le message d'erreur est le suivant

0x8007001F-0x20006
l'installation a échoué dans la phase safe_os avec une erreur lors de l'opérateur replicate_oc.

J'ai essayé de faire l'installation -avec ou sans connection internet
-en branchant ou en débranchant tout les périphériques non indispensable
-depuis l'outil microsoft ou via un iso sur usb
-avec la carte graphique connecté et déconnectée
-En acceptant ou en refusant les mises à jours lors du démarrage de l'installation

J'ai nettoyé le pc plusieurs fois, analyser et fais les mises à jours de tout ce que je pouvais, Mais là je ne vois plus quoi faire ...

Ma config est un peu ancienne mais devrait pourtant tenir la route il me semble

-carte mère GA-970A-UD3
-processeur AMD FX-4100 (4 coeur 3.6 ghz)
-carte graphique AMD Radeon HD 6450 1go
-mémoire ram DDR38go
-disque dur ssd crucial 240go avec 100 go de libre

Voici les notes sur windows 7 de mes composants
Générale 4.5
Mémoire 7.3
CPU 7.2
Sous-note CPU 7.1
Encodage vidéo 7.3
Graphique 4.5
Graphique de jeu 6.1
Disque dur principal 7.8


Il me semble que ça devrait pouvoir tourner non ?

Quelqu'un aurait il une idée pour résoudre ce problème ?

Merci d'avance



.: Nous contacter :: Flux RSS :: Données personnelles :.