Il y a actuellement 99 visiteurs
Vendredi 21 Janvier 2022
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

azerty123456

Ce membre n'a pas encore choisi d'avatar
Visiteur
Visiteur
Nom d'utilisateur:
azerty123456
Groupes:

Contacter azerty123456

Statistiques de l’utilisateur

Inscription:
12 Déc 2021 14:27
Dernière visite:
16 Déc 2021 17:38
Messages:
1 (0.00% de tous les messages / 0.03 messages par jour)
Forum le plus actif:
Forum Composants & Ordinateurs assemblés
(1 Message / 100.00% des messages de l'utilisateur)
Sujet le plus actif:
Pc fige au bout de quelques minutes
(1 Message / 100.00% des messages de l'utilisateur)

Le matériel informatique de azerty123456

Catégorie Marque Produit
Alimentation ENERMAX Enp450agt
Carte mère Gigabyte Ga z77 d3h

Les derniers messages de azerty123456

Message Pc fige au bout de quelques minutes
Bonjour, j'ai un PC Gigabyte z77-d3h, avec 1 i7 2600k 3.4ghz, avec 2 ram 16go corsair vengeance 1600mhz, 1 dd wd 500go sata et 1 dd crucial ssd 250go (où il y a WIN10), 1 cd rom lg, 1 alim enermax 450w le tout sous win 10 pro 64 bit

Mon problème est que le PC fixe au bout de quelques minutes.

Au début je croyais que c'était à cause de windows. J'ai donc réinitialisé et vu que le PC plantait pendant la réinitialisation, j'ai dû tout effacé puis réinstaller win10 ==> 0 résultat
Puis en consultant le net, 80% des cas c'est un problème de poussière, j'ai donc tout bien nettoyé. Effectivement le radiateur du CPU était plein de moutons.
Après nettoyage 0 résultat. (point important, je n'ai pas encore remplacé la pâte thermique)

J'ai enlevé la CG, j'utilise donc la CG intégrée à la CM ==> même problème => 0 résultat
J'ai installé un autre DD sata (avec 1 WIN10 dessus) ==> plus de problème. Je me suis dit youpi c'est mon DD SSD. Pour vérifier ma théorie j'ai mis mon DD SSD (avec WIN10 dessus, celui de ma configuration pc initial) sur un autre pc ==> le DD SSD fonction très bien ==> donc ce n'est pas mon DD SSD
J'ai testé les RAM Corsair à l'aide de l'outils MEMTEST86 => l'outils indique OK
Reste pour moi que la CM ou bien le CPU et éventuellement l'alim.
Pour l'alim tout semble correct, ... tous les ventilateurs PC, Alimentation et CPU fonctionnent.
J'ai utilisé un utilitaire pour testé le cpu ==> l'utilitaire indique OK
Selon vous les gars ... c'est la CM ou le CPU ou bien les 2 ? ou l'alim ?
Comment savoir ?



.: Nous contacter :: Flux RSS :: Données personnelles :.