Il y a actuellement 140 visiteurs
Mercredi 16 Juin 2021
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Très très long temps d'accès à internet

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Très très long temps d'accès à internet

Message le 26 Fév 2014 15:07

Bonjour,

J'ai deux pc en réseau. Tous les deux sont équipé Windows 7 (familial 64 b et pro 32 b). A l'ouverture des PC le pro accède à internet de façon normale. Pour l'autre, le familial 64 b, je dois attendre de 3 à 5-6 minutes (variable) avant que le logo d'accès à internet, dans la barre d'outils, cesse d'être couvert du cercle bleu puis du logo triangulaire (attention). je suis sous Fire-fox, mais c'est identique sous I.E. La box est une livebox 934d (orange) – 2S – Sagem.

Dans cet intervalle de temps d'attente, je ne peux ouvrir aucun logiciel tel que Open office, ou autre. Le pc se bloque sur le programme qui ne répond pas. Si j'attends que la liaison internet soit établie, je peux lancer le logiciel récalcitrant sans problème. Dans cet intervalle de temps, le DD échange me semble-t-il beaucoup avec l'U.C.

Lorsque l'accès à internet est ouvert, sur le W familial 64 b, l'accès aux sites demandés est souvent très, très, long par rapport à l'autre pc branché sur le même réseau.

J'ai passé CCleaner et Malwarebytes, sans succcès. j'ai fait appel au site pc astuces (http://forum.pcastuces.com/sujet.asp?f=25&s=70171) pour un nettoyage en profondeur avec ZHPFix. Après éradication des intrus, rien de changé.

J'ai fait ensuite une remise à niveau de W familial... sans succès.
J'ai désinstallé et réinstallé la box du familial. Rien.
Je viens de désinstaller les programmes orange du familial 64b, et de mettre le pc pro 32b à piloter la box à la place du familial 64 b. Rien.

Sous Ccleaner je viens de supprimer le programme au démarrage d'orange.exe (qui n'étaient pas actifs - mais qui était encore là !) - en principe au démarrage je n'ai que l'antivirus Avira actif.
Est-ce qu'il y aurait encore un trojean ou autre bestiole sur ce pc W familial 64 qui occuperait tout son U.C....???

Qui pourrait m'aider à résoudre ce problème ? Par avance, merci à vous.
miqui
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Fév 2014 12:06
 


Re: Très très long temps d'accès à internet

Message le 26 Fév 2014 15:27

Salut miqui et bienvenue ! ;)

Ce problème est apparu subitement ?

J'ai fait ensuite une remise à niveau de W familial... sans succès.


Si la mise à niveau sans pertes de données n'a rien changé, je crains que le problème soit d'origine matérielle, peut-être le disque dur, vu qu'en plus tu nous dis qu'il gratte pas mal et que le pc se fige pendant le laps de temps où le problème survient.

Ce serait intéressant, dans un premier temps, de le tester avec un logiciel comme CrystalDiskInfo, afin de voir si le SMART du disque indique des dysfonctionnements.

Tu lances le logiciel : celui-ci peut indiquer trois états différents concernant le HDD :


  • Correct
  • Prudence
  • Mauvais

S'il indique ne serait-ce que Prudence, ton problème peut peut-être venir de là.
Dis-nous ce qu'il en est. ;)
Image " Les ordinateurs, plus on s'en sert moins, moins ça a de chance de mal marcher. " :lol: - Jacques Rouxel

- Helper en désinfection / sécurité -
Image
Avatar de l'utilisateur
guugues
PC-Infopraticien
PC-Infopraticien
 
Messages: 3801
Inscription: 15 Avr 2012 18:43
Localisation: Sud-Ouest
 

Re: Très très long temps d'accès à internet

Message le 26 Fév 2014 18:49

Bonjour Guugues,

et merci pour ton attention.
Ce problème est apparu subitement ?

Pas en l'espace d'une cession, mais peut-être en quelques jours, avec un retard qui, semble-t-il, augmentait de plus en plus. Je ne peux pas être précis à ce sujet.
Au départ, on n'y fait pas attention, on se dit que la ligne est chargée... Mais quand cela se répète systématiquement...

Je viens d'appliquer le logiciel précisé. Résultlat : Correct.
miqui
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Fév 2014 12:06
 

Re: Très très long temps d'accès à internet

Message le 26 Fév 2014 19:08

miqui a écrit:Résultlat : Correct.


Ok !


Image Par hasard, tu n'utiliserais pas la version PRO de Malwarebytes ? Si c'est le cas, il ne faut pas, car tu as déjà Avira, les conflits entre les 2 sont possibles. Dans ce cas, tu désinstalles Malwarebytes.

Image Selon le rapport ZHPDiag, Windows Defender semble également être activé : je te conseille de le désactiver en suivant ce tutoriel.
Image " Les ordinateurs, plus on s'en sert moins, moins ça a de chance de mal marcher. " :lol: - Jacques Rouxel

- Helper en désinfection / sécurité -
Image
Avatar de l'utilisateur
guugues
PC-Infopraticien
PC-Infopraticien
 
Messages: 3801
Inscription: 15 Avr 2012 18:43
Localisation: Sud-Ouest
 

Re: Très très long temps d'accès à internet

Message le 27 Fév 2014 15:23

Guugues,

tu n'utiliserais pas la version PRO de Malwarebytes ?

Non, je ne l'utilise pas.

Windows Defender semble également être activé

Je viens de le désactiver selon le processus préconisé. Rien.

Pendant que j'y suis, je viens de remettre à jour tous les drivers. Depuis j'ai ce logo qui s'affiche, qui semble dire qu'il est occupé. Un nouveau problème ?
http://cjoint.com/?0BBpEtAqmGh
Rien de changé après cette mise à jour qui en avait bien besoin.

A bientôt de te lire.
miqui
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Fév 2014 12:06
 

Re: Très très long temps d'accès à internet

Message le 27 Fév 2014 15:29

Salut ! ;)

Un nouveau problème ?


à priori, non. ;)


Image Un question : le PC qui pose problème est connecté à Internet en filaire ou via la Wifi ?

On va tenter la manipulation suivante, afin de réinitialiser la configuration réseau du PC, même si je ne pense pas que le problème vienne de là :


Image Réinitialisation des paramètres réseau du PC :


  • Clique sur Démarrer.
  • Clique sur Tous les programmes.
  • Clique sur Accessoires.
  • Clique droit sur Invite de commandes puis clique sur Exécuter en tant qu'administrateur.
  • Fais un copier/coller de chacune des commandes suivantes, dans l'ordre, en les collant une par une et en les validant chacune par la touche Entrée :

  • ipconfig /flushdns
  • netsh winsock reset
  • netsh winhttp reset proxy
  • netsh winhttp reset tracing
  • netsh winsock reset catalog
  • netsh int ipv4 reset catalog
  • netsh int ipv6 reset catalog
  • netsh int ip reset resetlog.txt
  • ipconfig /release
  • ipconfig /renew


  • Redémarre le PC.

Dis-nous ce qu'il en est après. ;)
Image " Les ordinateurs, plus on s'en sert moins, moins ça a de chance de mal marcher. " :lol: - Jacques Rouxel

- Helper en désinfection / sécurité -
Image
Avatar de l'utilisateur
guugues
PC-Infopraticien
PC-Infopraticien
 
Messages: 3801
Inscription: 15 Avr 2012 18:43
Localisation: Sud-Ouest
 

Re: Très très long temps d'accès à internet

Message le 27 Fév 2014 20:47

Bonsoir,

le PC qui pose problème est connecté à Internet en filaire ou via la Wifi ?

En filaire.

Je viens d'appliquer la
Réinitialisation des paramètres réseau du PC :
.
Rien de changé.
Remarque : lors de la validation de netsh int ip reset resetlog.txt, est apparu le message suivant : "Il n'y a aucun paramètre spécifié par l'utilisateur à initialiser".

Je reviens à la question que j'ai posée dans le message précédent : l'image du fameux logo qui s'affiche et qui semble occupé, il me donne le message suivant lorsque je clique droit dessus : "Le service Intel(R)RST n'est pas en cours d'exécution". Ceci tant que (semble-t-i) l'accès à un site n'est pas disponible - Le logo accès réseau n'étant plus pour autant occupé, mais le un cercle d'attente dans l'onglet en haut de page du navigateur, lui, est animé (est-ce que je suis clair....). Quand les liaisons fonctionnent, ce message disparaît....

Merci à toi et bonne soirée.
miqui
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Fév 2014 12:06
 

Re: Très très long temps d'accès à internet

Message le 28 Fév 2014 01:21

Salut,

Étrange cette affaire... Personnellement, comme je te l'ai dit, je pense à un éventuel problème matériel, mais sans en être sûr. Quoi qu'il en soit, cela ne vient pas de malwares.

Attends l'avis d'autres membres, peut-être que le sujet sera déplacé dans une section du forum plus adéquate. ;)

++
Image " Les ordinateurs, plus on s'en sert moins, moins ça a de chance de mal marcher. " :lol: - Jacques Rouxel

- Helper en désinfection / sécurité -
Image
Avatar de l'utilisateur
guugues
PC-Infopraticien
PC-Infopraticien
 
Messages: 3801
Inscription: 15 Avr 2012 18:43
Localisation: Sud-Ouest
 

Re: Très très long temps d'accès à internet

Message le 03 Mar 2014 10:29

Guugues.

Merci pour toute l'aide que tu m'as procurée.

Je reviens, car j'ai d'autres informations qui me semblent resserrer l'étau autour du problème.

1/ Je viens de monter un disque dur en double sur le pc, et y ai installé le même Windows 7 Familial.
Sur ce dernier, le temps d'attente d'accès à internet est normal ; l'accès n'est interdit que tant que l'antivirus n'est pas initialisé.
Donc le problème est logiciel me semble-t-il.

2/ je suis allé fouiner dans les performances du pc et y ai noté ceci :
http://cjoint.com/?0CdkB2vlv0N
Le problème est peut-être là !

3/ Ce même Windows qui flanche pour l'accès internet, me présente maintenant un écran noir juste avant l'affichage du bureau, au départ ! L'écran réapparaît au bout de 4 à 5 minutes. Rien de tel sur le Windows (2) en double.

Merci encore et à bientôt.
miqui
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Fév 2014 12:06
 

Re: Très très long temps d'accès à internet

Message le 03 Mar 2014 11:35

Salut !

Si je comprends bien, tu as donc 2 disques durs dans la tour ?
ça viendrait donc peut-être confirmer un problème au niveau du premier HDD...

J'ai demandé à déplacer ton sujet dans la section adéquate. ;)
Image " Les ordinateurs, plus on s'en sert moins, moins ça a de chance de mal marcher. " :lol: - Jacques Rouxel

- Helper en désinfection / sécurité -
Image
Avatar de l'utilisateur
guugues
PC-Infopraticien
PC-Infopraticien
 
Messages: 3801
Inscription: 15 Avr 2012 18:43
Localisation: Sud-Ouest
 

Re: Très très long temps d'accès à internet

Message le 03 Mar 2014 12:10

Guugues.

Merci pour tout le temps passé. Bonne continuation.
J'attends le transfert.
miqui
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Fév 2014 12:06
 

Re: Très très long temps d'accès à internet

Message le 27 Avr 2014 17:39

Bonjour,

Je suis par avance désolé, mais je vais arrêter là les recherches sur ce cas. Désolé parce que ce problème demeurera non résolu pour ceux qui, dans l'avenir, risquent de le rencontrer...
Mais je passe trop de temps, et vous en ai fais passer beaucoup, pour ne pas aboutir jusqu'ici.
Mon second système est quasiment à niveau. Dès qu'il le sera complètement, j'en ferai une image qui me permettra de l'installer sur le premier, le second restera en réserve pour une erreur future.

Je tiens à vous remercier pour votre aide.
A distance, les problèmes ne sont pas toujours évidents à résoudre...


Je garde en favoris l'adresse du site pour les problèmes futurs qui ne manqueront pas de surgir.

Merci encore.

(Comment fermer ce post ?)
miqui
Visiteur
Visiteur
 
Messages: 7
Inscription: 26 Fév 2014 12:06
 



Sujets similaires

Message Internet ralenti
Bonsoir à tous,Je me permets de poster car depuis quelques temps, mon Internet est ralenti, par moment !J'ai fait toutes les procédures de base pour pallier à ce problème.Malheureusement pour moi, c'est toujours pareil !Je précise qu'en 10 ans avec mon ordinateur, ordi monté sur mesure, je n'avais j ...
Réponses: 3

Message Accès au forum
Yop,Chez moi sur ma tour pro, il me dit non sécurisé sur FF, Edge, Opera et Chrome. Ce serais pas un prob de FAI ? ( j'y crois pas trop mais sait on jamais )
Réponses: 31

Message problemes acces au site sur firefox
Salut tout le mondeje tenais à vous signaler sur la dernière version Firefox version 89.0 64 bits (nouveau design blanc moche pour mon gout) des problèmes accès à votre site PC-InfoPratique concernant la sécurité voici deux captures écran :https://cjoint.com/c/KFgrgpnLNBH htt ...
Réponses: 8

Message Chargement du BIOS très long
Bonsoir !Depuis quelques jours, le PC de mon frère a un soucis : Le temps pour charger le BIOS est très long (cad le temps pour qu'il m'affiche le logo du BIOS ou on peut utiliser F11 par exemple). ça peut être 1 minute d'attente comme quelques secondes...Aussi j'ai remarqué qu'en redémarrant via Wi ...
Réponses: 10

Message problèmes très gênant
Chère Madame, Cher Monsieur,J'ai un problème très gênant à résoudre.En fait quand j'essaie de me connecter à parti de mon ordinateur sur un autre et que j'ouvre un dossier ce message d'erreur apparait.Vous sauriez d'où cela vient svp?Vous me sauveriez la vie.Merci.http://mike.naim5.free.fr/capture3. ...
Réponses: 7

Message Un PC très très lent
Bonjour à tous ceux qui prennent le temps de me lire !J'ai un vieux pc qui est devenu il y a quelque jours particulièrement, très, très, très lent !J'ai suivi la procédure indiquée et voici les trois fichiers que j'obtiens:Par avance, merci !J'espère que quelqu'un pourra m'aider
Réponses: 29

Message Point d'acces sans fil mobile inaccessible
Mon point d'accès sans fil mobile ne fonctionne pas. Sur mon smartphone réinitialisé aux paramètres d'usine le problème persiste. Il est écrit ''récupération de l'adresse IP'' tout le temps mais il ne se connecte jamais. Le signal est proche du 100% et le nom du réseau est le bon. Il cherche à ce co ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.