Il y a actuellement 47 visiteurs
Mercredi 18 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

2400+ A 2700+ avec probleme sur 3dmark 2003

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

2400+ A 2700+ avec probleme sur 3dmark 2003

Message le 18 Juin 2004 14:50

salut tout le monde!!
bein voila j'ais réussi avec votre aide de passé a 2168mhz (2700+)
wai je sais :oops: c'est pas énorme mais bon c'est deja ça pour un débutant(coeff 13X166 syncro) :lol:
MAIS et oui il y a un MAIS sur 3Dmark 2003 sur le test cpu troll lair's
j'ais des méchant bug du style des traits jaune qui apparaissent de temps a autre et(l'ogre qui se fait planté clignote en jaune et blanc) :o
tout ça sans l'overclock de ma cg
et des que je reviens a 2giga (par defaut)
plus de bug ???
sinon le reste nickel !!

donc voila si quelqun a une iddée c'est avec plaisir !! :wink:
merci pour les réponse
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 


Message le 18 Juin 2004 15:03

Premièrement, est-ce que ton proco est suffisament refroidit?
Deuxièmement, qu'elle est le type de mémoire que tu utilise? avec ton o/c, ça doit être de la PC2700 minimum
Troisièmement, si le 1° et le 2° sont bon, essaye d'augmenter le voltage de proco de 0.1V, afin de voir si ça ne serai pas mieux.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 18 Juin 2004 15:13

bein pour le proco je suis a 48 idle et 53° en burst boitier ouvert si je le referme bye bye proco

sinon pour la memoire c'est de la 2700 2X512 en dual chanel
mais je ne sais pas si c'est de la marque et sinon pour le voltage il me semble avoir deja attein atteint les 1.80 mais sa n'as rien changer en ce moment je suis a 1.75 mais je ne suis pas stable

car des que j'ais lancé collin4 le pc a rebooté(sa ne me l'avais pas fait avec far cry qui utilise je penseplus la carte graphique donc voila

sinon j'ais un sp97 + noiseblocker se2 et pate silver 5 ceramique.
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 18 Juin 2004 17:03

ont conner le problemme de ja tu doit changer de ventilo un ventilo pour un prosesseur comme il est reconnu et apres sa sa va etre stable

ps:moi cest un amd 2400@2600 stable avec un volcano7+ pour les amd 2600
yvon84
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 05 Aoû 2003 23:21
 

Message le 18 Juin 2004 17:07

a oui ta rams est tro limmitte a ta place je me panse rest metre de la ddr 400
yvon84
Sous Expert(e)
Sous Expert(e)
 
Messages: 62
Inscription: 05 Aoû 2003 23:21
 

Message le 19 Juin 2004 13:08

La RAM n'est pas si limite que ça, mais c'est vrai que la chnager pour de la PC3200 ne serai pas si mal, mais c'est à faire si toutes les autres solutions n'ont pas marcher, ça sert à rien de gaspiller de l'argent.
Pour ce qui est du reboot, ça vient du processeur, si tu est obligé de laisser ta tour ouverte, c'est très mauvais, ta températures est trop haute, mais je sais pas comment tu fais pour avoir cette temp avec un SP97. :o J'ai un proco qui dégage plus de chaleur et un rad qui est moin performant, et pourtant je suis à 50° en full. :roll: Alors je te conseil d'abord de démonter et de replacer ton SP97, sans trop mettre de pâte (ni pas assez, le mieux c'est détaller la pâte en faisant un fine couche :wink: )
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 19 Juin 2004 16:58

bein je suis débutant mais je pense l'avoir super bien monté pourtant
(pour une premiere)j'ais mis la meilleur orientation pour les heatpipes
(a droite coté hdd)et j'ais mi aussi de la pate thermique silver céramique donc je ne pense pas que se soit ça(faut dire aussi j'avais tellement tripoté le vcore ,a un moment j'etais a 1.80 de vcore) j'aurais jamais crus que je le montrais aussi haut (ettttt wai LE DEMON DE L'OVERCLOCKING
quant il nous tien.....)mais sinon j'avoue la pate thermique j'en ais vraiment mit un chouia car j'ais entendu dire que souvent les gens en méttais trop donc.....?? :-?
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 19 Juin 2004 17:33

Ouai, mais bon, quand on en met un chouille pas assez, ça merde autant que si on en met un chouille de trop! :lol: :lol:
Nan mais serieux, je trouve ta température assez élevée, et ton voltage trop haut pour une augmentation de 160MHz, regarde si tu est stable avec le voltage d'origine, ou à 1,65-1,70V. :wink:
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 19 Juin 2004 18:02

wai en fait c'est hier soir que j'etais a 1.80 de vcore(2167) mais la je suis a 1.75 (2132) donc sa va mieux car hier j'etait a 56° MAX fiouu
et la je suis descendus a 51° MAX par contre
juste o moment ou je te parle j'ais eu un truc chelou avec asus probe
il n'arrete pas de clignoté de temps a autre
l'option cpu fan est a 1200(par defaut) et il clignote et me montre le tableaux cpu fan et je vois que mon ventilateur cpu passe de 1650rpm
a746rpm ça viendrais pas de l'alim par hasard?? alim win atx 350 W
et il emet des bip aussi pour le voltage +5V qui passe de 4,865 A
5,537 qu'est ce que sa signifient a ton avis l'alim ne tien pas le vcore ????????
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 19 Juin 2004 18:05

en fait il monte et redéscent a chaque fois et la ligne de voltage de la mother est discontinu quant sa me le fait
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 19 Juin 2004 18:10

j'ais des pics et des chutes a chaque fois l'alim ne serait pas stable ???
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 19 Juin 2004 18:30

Moi aussi j'ai des variations de voltages (entre +0,2 et -0,2V), à la fois dans les voltages de la mobo et dans le Vcore, et pourtant je n'ai aucune instabilité (avec une 350W noname).
Pour ce qui est d'ASUS Prob, la variation de vitesse est due à l'approche de la temp critique, qui est souvent fixée à 55°, j'avais un prog du même type sur la mienne, je l'ai viré car j'en avais marre de l'alarme qu'il me faisait.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 19 Juin 2004 18:37

a ok (soupir) j'ais flipé grave ,mais la apparement c bon je suis allé dans le bios et en fait j'etait a 1.77 j'ais donc baisseé a 1.75 et la (pour l'instant du moins ) plus rien donc nickel mais je trouve sa bizzare quand meme que je ne puisse meme pas atteindre les 2200mhz m'enfin pas grave sa sera pour plus tard :lol: merci pour les réponses Hi teck!!
et au autre aussi :wink:
qwerty
Sous Expert(e)
Sous Expert(e)
 
Messages: 51
Inscription: 28 Oct 2003 19:01
 

Message le 25 Juin 2004 11:16

Tout d'abord à ta place je reverrai quand même le montage du ventirad ...

Ensuite oublie asus prob , les log programmé par les constructeurs de cm sont légérement trafiqué pour proné la stabilité de la carte .... utilise MBM5

Le vCore d'origine du 2400 est de 1.65 donc 1.8 pour 133Mhz de plus c'est beaucoup trop ... Monte ton proco à 2133 sans toucher au vCore puis test ton o/c avec Prime 95 ( 4h en burn devrait suffire ) si çce n'est pas stable monte très légérement le Vcore et ainsi de suite jusqu'à trouver la stabilité

Pour 3dmark03 vérifie déjà que ta cg ne chauffe pas trop , le proco dégageant de la cahleur au dessu d'elle , elle chauffe plus quand le proco est o/c ( de l'odre de quelque maudique degré ) . ensuit vérifie aussi de bien avoir installé le pacth 340 de 3dmark03 ( c'est tout con mais des fois on oublie )

Voilà Fais tout ça et redis nous :wink:
[X]TR'M system team member
Private Piracy
Sous Expert(e)
Sous Expert(e)
 
Messages: 56
Inscription: 23 Juin 2004 18:36
 

Message le 25 Juin 2004 11:51

Private Piracy a écrit:Ensuite oublie asus prob , les log programmé par les constructeurs de cm sont légérement trafiqué pour proné la stabilité de la carte .... utilise MBM5


Pas d accord mon logiciel tourne en parallele avec MBM5 et j ai un ecart max de 1°.(c est encore le log fourni par Abit qui donne le plus haut) :P
Image
cedrix
Expert(e)
Expert(e)
 
Messages: 1386
Inscription: 23 Juin 2004 22:36
Localisation: Braine l'alleud
 

Suivante


Sujets similaires

Message [Problème] Besoin d'aide pour changer de boitier PC
Bonjour, Bonsoir,Il y'a plusieurs mois, j'avais acheté un pc Asus de la série M32CD (donc un pc déjà tout assemblé).Récemment je souhaiterai lui changer de boitier puisqu'il est vraiment dégueulasse niveau aération et surtout rangement de câbles...Je souhaiterai donc prendre un boitier Fractal Desig ...
Réponses: 6

Message Problème Chrome et pare feu windows
Bonjour à tous, Depuis ce matin et sans raison, Google Chrome n'a plus accès à internet sur mon pc sous Windows 10. Si je fait la résolution de problème au niveau de ma connexion, il m'affiche que le problème peut venir de paramètres de sécurité ou de mon pare feu. Je ne vois pas du tout comment rég ...
Réponses: 1

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 4

Message Problème Carte graphique
Bonjour/bonsoir à toutes et à tous,Voila près d'un mois que j'ai installé une GeForce 1080Ti sur mon PC, et j'ai quelque problème depuis, sans doute lié, sans doute Corrélé, ce pourquoi je viens ici, pour les régler ou au minimum pour eclairer ma lanterne, grâce a vous ^^En premier lieu, seulement s ...
Réponses: 10

Message probleme clavier
Bonsoir et bienvenuec'est très curieux ton histoire car un clavier avec ses drivers constructeur prévu pour le système de la machine ne devrait pas présenter ce genre de souci....je me demande si un programme en tâche fond, éventuellement un virus (genre keylogger), ne serait pas à l'origine du souc ...
Réponses: 4

Message problème script
Bonjour,Depuis quelques jours j'ai très souvent une fenêtré qui apparait a l'écran:http://www.cjoint.com/c/GIwl7eMoYozj'utilise uniquement Firefox.Dans le panneau de configuration il ni a ni internet explorer,ni flexnext.Que faire.Cordialement
Réponses: 13

Message probleme connexion 4g abec d-link dwr-921
Bonjour, je me suis equiper d u. modem router 4g D-link dwr-921 poir diffuser un reseau 4 g n ayant pas d autres connexion.je voulais prendre un abonnement sfr illimiter a 39.90? pour y mettre la sim.j ai donc essayer avec ma carte sfr pro et un carte free illimité avant d investir dans ce forfaits ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron