Il y a actuellement 50 visiteurs
Samedi 15 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

bios p5p43TD

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

bios p5p43TD

Message le 16 Sep 2009 15:08

Bonjour,

J'aurais voulu avoir des informations sur mon bios

j'ai overclocker mon processeur E7500 a 3.3Ghz

mes j'ai remarqué dans le bios il y avais

DRAM Frequency

auto
DDR3-601
DDR3-721
DDR3-752
DDR3-800
DDR3-902
DDR3-960
DDR3-1001
DDR3-1202

FSP Strap to north bridge

auto
200
266
333
400


Pour un bonne performance le quel dois je choisir ? pouvez vous me dire a quoi cela correspond ?

Merci.

***edit : sujet déplacé dans la bonne section***
toto_59_1
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 31 Aoû 2009 21:56
 


Message le 16 Sep 2009 17:35

Le 2eme il faut laisser en auto, n'y touche pas.

Le 1er c'est la vitesse de la Ram, les valeure que tu voit changent en focntion de la vitesse du FSB du processeur.
Normalement pour overclocker sont processeur au max il est conseiller de choisir la 1ere valeure, mais ce n'est pas la plus performante.
Donc si tu veut ganer en performantce de ram, commence avec DDR3-800 si ton PC démarre tente plus haut.
Intel Core i7 4770k @ 4,4Ghz
8Go G.Skill 2400Mhz
MSI GT580 Twin Frozr III
ASUS Z58-A
SSD OCZ Revodrive X2 100Go
Avatar de l'utilisateur
EagleDig
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 360
Inscription: 02 Jan 2009 21:17
Localisation: Carpentras 84
 

Message le 16 Sep 2009 22:18

okai merci

Mon pc démarre avec DDR3-1202 donc je peux laisser sa ?
toto_59_1
Apprenti(e)
Apprenti(e)
 
Messages: 31
Inscription: 31 Aoû 2009 21:56
 



Sujets similaires

Message Problèmes BIOS
Bonjour !Pour installer Debian, j'ai créé une clef USB bootable qui fonctionne bien.au cours de mes manips j'ai configuré le bios pour booter sur cette cléf et maintenant j'ai accès au BIOS mais plus aux paramètres, notamment aux paramétrages du boot.Même la page sécurité ne m'offre que de changer l ...
Réponses: 3

Message paramétrage du bios
Bonjour,Pourriez-vous m'indiquer comme paramétrer le bios du pc portable Asus x 401U afin de pouvoir de démarrer sur le DVD afin réinstaller Windows 7 ? car je n'y parviens pas.Merci pour votre aide.Voici le bios :Bios AptioBoot : Fast boot : disabled Launch CSM : disabledBoot option ...
Réponses: 13

Message Nouveau pc ecran noir apres configuration du bios
salut, jai monter un nouveau pc ya une semaine qui marchait bien jusqu'a hier, voila enfaite j'etait dans le bios pour configurer un raid, la cm me demande confirmation, je fait "yes" puis black screen, alors que c'etait pas censer reboot maintenant. j'eteint alors le pc a la bourrine avec ...
Réponses: 6

Message Impossible de démarrer avec BIOS par défaut
Bonsoir , j'ai un problème avec mon pc depuis plusieurs mois , mon pc fixe s'allume et s'éteint aléatoirement , je pense que cela vient du fait que j'ai mal overclocké mon ancien processeur G3258 ou un soir il s'est coupé d'un coup et c'est de là que tous à commencer. Le gros problème, c'est que qu ...
Réponses: 19

Message Parametrer mon bios
Bonjour,J'aurais besoin de votre aide pour paramétrer mon biosCoté matériel:CM : Asustek M5A97 R2.0 (le bios est à jour)Processeur : AMD FX 6350 Six Core Processeur 3.90 GoRAM : Kingston DDR3 2 x 4 Go 1866 MHz HyperX FURY BLACK CAS 10 C'est de la PC3-14200Carte graphique ATI AMD Radeon HD 6800 Serie ...
Réponses: 16

Message démarrage PC affiche "Packard Bell" puis BIOS et bips (2+1)
Bonjour à tousJ'utilise un vieux Packard Bell ixtrème 9655 pour capturer des anciennes cassettes vidéo (Digital8 de Sony) au moyen de la connexion IEEE1394(Firewire) qu'on ne trouve plus sur les PC actuels.Microprocesseur : Intel Pentium 4 2.66 GhzRAM : 512 MB Carte mère : Gigabyte Columbia 4Cart ...
Réponses: 7

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.