Il y a actuellement 71 visiteurs
Lundi 17 Décembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Bios pour Wolfdale de nouveau en test

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Bios pour Wolfdale de nouveau en test

Message le 09 Mar 2008 16:18

Bonjour ,

Suite au mail envoyer à MSI assistance concernant un problème rencontré avec la version de mon bios et la compatibilité de mon processeur ,(P6N SLI PLATINUM et E8500).

(voir sujet [réglé] Problème de coeff Processeur )

j'ai eue l'agréable surprise de voir sur le site concernant ma carte mère que MSI à pris en compte mon problème (et celui d'autres ...)concernant la mise a jour du bios compatible avec les Wolfdale.

http://global.msi.com.tw/index.php?func ... 3_no=#menu

En effet , mi-février 08, MSI assure que la version 1.5 du bios est compatible avec les Wolfdale, et à l'heure actuelle (début mars 08 ), de nouveaux tests sont en cours ...
Avatar de l'utilisateur
lemoche:)
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 20 Fév 2008 13:36
Localisation: Toulouse
 


Message le 09 Mar 2008 16:22

Ok, merci de retour.
Mais ce n'est pas une news, et il faut encore moins y accoler le préfixe [publié], réservé comme son nom l'indique aux news publiées dans la rubrique actualités du site...
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 09 Mar 2008 16:23

ah ok désolé
comment faire alors ??
Avatar de l'utilisateur
lemoche:)
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 15
Inscription: 20 Fév 2008 13:36
Localisation: Toulouse
 

Message le 09 Mar 2008 16:24

Pour publier cette news ?

Ce sont les modos et/ou rédacteurs du site qui décideront de publier ou non ton article.
Mais je crains que cela manque un peu de données dans le cas de ce sujet.

On verra bien ;)
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 



Sujets similaires

Message NAS Synalogy avis S.M.A.R.T test
Salut,j'ai fait un S.M.A.R.T test de mes deux disques durs NAS qui datent de 2016 voici les résultats :A priori les résultats Des S.M.A.R.T test reviennent pour les deux disques durs normal mais je vois écrit pour le disque 2 par rapport aux 1 Multi_Zone_Error_Rate 83 et raw_read_error_rate 3 !je pr ...
Réponses: 29

Message Problèmes BIOS
Bonjour !Pour installer Debian, j'ai créé une clef USB bootable qui fonctionne bien.au cours de mes manips j'ai configuré le bios pour booter sur cette cléf et maintenant j'ai accès au BIOS mais plus aux paramètres, notamment aux paramétrages du boot.Même la page sécurité ne m'offre que de changer l ...
Réponses: 3

Message paramétrage du bios
Bonjour,Pourriez-vous m'indiquer comme paramétrer le bios du pc portable Asus x 401U afin de pouvoir de démarrer sur le DVD afin réinstaller Windows 7 ? car je n'y parviens pas.Merci pour votre aide.Voici le bios :Bios AptioBoot : Fast boot : disabled Launch CSM : disabledBoot option ...
Réponses: 13

Message Nouveau pc ecran noir apres configuration du bios
salut, jai monter un nouveau pc ya une semaine qui marchait bien jusqu'a hier, voila enfaite j'etait dans le bios pour configurer un raid, la cm me demande confirmation, je fait "yes" puis black screen, alors que c'etait pas censer reboot maintenant. j'eteint alors le pc a la bourrine avec ...
Réponses: 6

Message Impossible de démarrer avec BIOS par défaut
Bonsoir , j'ai un problème avec mon pc depuis plusieurs mois , mon pc fixe s'allume et s'éteint aléatoirement , je pense que cela vient du fait que j'ai mal overclocké mon ancien processeur G3258 ou un soir il s'est coupé d'un coup et c'est de là que tous à commencer. Le gros problème, c'est que qu ...
Réponses: 19

Message Parametrer mon bios
Bonjour,J'aurais besoin de votre aide pour paramétrer mon biosCoté matériel:CM : Asustek M5A97 R2.0 (le bios est à jour)Processeur : AMD FX 6350 Six Core Processeur 3.90 GoRAM : Kingston DDR3 2 x 4 Go 1866 MHz HyperX FURY BLACK CAS 10 C'est de la PC3-14200Carte graphique ATI AMD Radeon HD 6800 Serie ...
Réponses: 16

Message Ventilateurs qui tournent à fond sur nouveau PC
Bonjour.J'ai acheté quelques composants pour un PC Gamer que j'ai monté moi-même lundi soir.Il fonctionne bien, je n'ai aucun problème de performance... mais j'ai un petit soucis au niveau des ventilos.Je l'ai boot pour la première fois hier soir, il était complètement silencieux.J'ai monté la vitre ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.