Il y a actuellement 81 visiteurs
Mercredi 29 Juin 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Branchement tele - ordinateur

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Branchement tele - ordinateur

Message le 11 Juil 2003 01:27

Bjr a tous, j'ai achete un cable s-video vers peritel pour brancher mon laptop sur la tele et mater des dvd. Mais je n'obtiens qu'une image en n&b et pire, les films n'apparaissent pas du tout, alors que le bureau si...! Est-ce que qqun peut m'eclaircir le truc?? J'ai une carte ati radeon 9000 sur le laptop mais par contre ma tele est assez cheap et vieille (3 ans)...Merci pour vos conseils.
Antoine
antoine407
Visiteur
Visiteur
 
Messages: 3
Inscription: 11 Juil 2003 01:18
 

Message le 11 Juil 2003 08:42

lut!

essaye des reglages du style PAL, SECAM, etc... sur ta télé, le n&b ça peut venir de ça...

tu as du son?

A+
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 11 Juil 2003 09:48

Merci pour ta reponse. Je ne me suis pas trop preoccupe du son car j'ai une extigy et des enceintes donc le son ne passe pas par la tele...Sinon il y a surement des reglages a faire mais j'avais l'impression d'avoir bien gerer le truc au niveau du panneau d'affichage. Le + bizarre c'est quand meme le fait que les videos n'apparaissent meme pas sur l'ecran de la tele!! En gros le bureau apparait sur la tele (en n&b cependant) mais par contre des que je lance une video, elle apparait comme d'hab sur le moniteur mais pas sur l'ecran de la tele??! Bizarre, bizarre...ATI ont-ils prevu des drivers specifiques au reglage de la sortie s-video?? A+ tard
antoine407
Visiteur
Visiteur
 
Messages: 3
Inscription: 11 Juil 2003 01:18
 

Message le 11 Juil 2003 11:13

pour que tes dvd s'affichent sur ta télé tu dois enclencher le "theatre mode" dans les options de ta carte ATI
Avatar de l'utilisateur
ced101
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 268
Inscription: 30 Mai 2003 13:44
 

Message le 11 Juil 2003 13:18

Ok ca pourrait aider...Tu peux me preciser ou ca se trouve grosso modo?? Sur quel onglet faut-il que je clique?? Autre chose: quelle resolution conseillez vous sur une tele?? Merci pour tous ces renseignements, ca me depanne bien...Cheers!!
antoine407
Visiteur
Visiteur
 
Messages: 3
Inscription: 11 Juil 2003 01:18
 

J'ai le meme probléme

Message le 12 Juil 2003 02:42

Moi aussi, quand je veux regarder mon PC sur ma TV l'image est en noir et blanc, je desèspère, çà fait 7 h que je bidouille à n'en plus finir, je suis lessivée!!
J'ai essayé de régler les pal/secam, g réglé pal sur le canal E d'ou arrive l'image du PC car mon PC est aussi réglé sur pal, pourtant rien n'y fait, je n'ai pas encore essayé de lire des DVD, car pour l'instant j'aimerais résoudre ce probléme, mais je ne sais plus quoi fr!!
Merci à ceux qui pourraient m'aider!
Elysium
Visiteur
Visiteur
 
Messages: 7
Inscription: 12 Juil 2003 01:37
 



Sujets similaires

Message Disque toujours à 100 % et lenteur de l'ordinateur.
Bonjour, depuis une ou deux semaines je suis dans l'impossibilité de jouer et d'utiliser des logiciels puissants car mon PC est lent et rame... Je regardais mon gestionnaire des tâches et je me suis aperçu que mon disque est continuellement à 100 %. Je ne sais pas qu'est ce que cela signifie. J'aime ...
Réponses: 11

Message [Réglé] Ordinateur lunatique
Bonjour,Mon problème est d'ordre assez général, c'est à dire que suivant les jours mon PC ne fonctionne pas toujoursde la même façon.Il arrive qu'il soit extrêmement lent, que les fenêtres mettent un temps fou à s'ouvrir, pareil pour les pages internet, etc etc...Et d'autres fois tout va bien, il ré ...
Réponses: 6

Message [Réglé] ordinateur démarre quelques secondes, s'éteint etc..
Bonjour!J'ai une machine qui a tourné quelques temps sans problèmes:WIn 7 64Carte mère Asus 6T ws proGraphique: gtx 780 ti12 go ddr3Intel I7 990xKuhler 920Un matin, il s'éteint après 2 secondes de ventilo (rien sur l'écran)J'ai changé l'alim, pareil. Sorti la ram et ne laissant que deux barrettes à ...
Réponses: 10

Message Conseils pour achat ordinateur portable
Bonjour á tous et merci d avance pou votre aide , Voilà , je voudrai me racheter un ordinateur je me suis fait cambrioler Et ils m ont volé un .Mac Book pro . N ayant pas les moyens de m en racheter unJe voudrai savoir vers quel produits m orienter pour l achat d un ordinateur portableJe vais l util ...
Réponses: 5

Message Freeze Total de l'ordinateur
Bonjour,Voilà, j'ai un sérieux problème avec mon ordinateur (gamer). Cela remonte à un sacré bout de temps (1 an ou 2), en allant faire une Lan chez un ami, mon ordinateur n'a pas arrêté de freeze alors que chez moi cela ne faisait rien du tout.La nature du freeze : Quand je me trouve sur un jeu (le ...
Réponses: 7

Message Ordinateur qui ne démarre plus ( message )
Bonjour,J écrit pour un soucis d'ordinateur pour une personne de ma familleAu démarrage il y'a un message qui reste afficher quelque seconde avant que l'ordinateur s'éteigne.Sa à fait sa du jour au lendemain.Cela dit en trotte : american megatrendsamibios ( c ) 2012- usb devoces total : 4 drives, 0 ...
Réponses: 5

Message Problème pour éteindre mon ordinateur
Bonjour, je suis sous windows 10 (depuis un moment déjà) quand je vais dans démarrer et que je veux éteindre mon ordinateur en appuyant sur le bouton arrêter ben rien ne se passe, j'arrive à déconnecter la session, mais pas l?éteindre je suis obligé de passer par le bouton... J'ai passé un coup de C ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.