Il y a actuellement 85 visiteurs
Jeudi 02 Juillet 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Branchement tele - ordinateur

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Branchement tele - ordinateur

Message le 11 Juil 2003 01:27

Bjr a tous, j'ai achete un cable s-video vers peritel pour brancher mon laptop sur la tele et mater des dvd. Mais je n'obtiens qu'une image en n&b et pire, les films n'apparaissent pas du tout, alors que le bureau si...! Est-ce que qqun peut m'eclaircir le truc?? J'ai une carte ati radeon 9000 sur le laptop mais par contre ma tele est assez cheap et vieille (3 ans)...Merci pour vos conseils.
Antoine
antoine407
Visiteur
Visiteur
 
Messages: 3
Inscription: 11 Juil 2003 01:18
 

Message le 11 Juil 2003 08:42

lut!

essaye des reglages du style PAL, SECAM, etc... sur ta télé, le n&b ça peut venir de ça...

tu as du son?

A+
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 11 Juil 2003 09:48

Merci pour ta reponse. Je ne me suis pas trop preoccupe du son car j'ai une extigy et des enceintes donc le son ne passe pas par la tele...Sinon il y a surement des reglages a faire mais j'avais l'impression d'avoir bien gerer le truc au niveau du panneau d'affichage. Le + bizarre c'est quand meme le fait que les videos n'apparaissent meme pas sur l'ecran de la tele!! En gros le bureau apparait sur la tele (en n&b cependant) mais par contre des que je lance une video, elle apparait comme d'hab sur le moniteur mais pas sur l'ecran de la tele??! Bizarre, bizarre...ATI ont-ils prevu des drivers specifiques au reglage de la sortie s-video?? A+ tard
antoine407
Visiteur
Visiteur
 
Messages: 3
Inscription: 11 Juil 2003 01:18
 

Message le 11 Juil 2003 11:13

pour que tes dvd s'affichent sur ta télé tu dois enclencher le "theatre mode" dans les options de ta carte ATI
Avatar de l'utilisateur
ced101
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 268
Inscription: 30 Mai 2003 13:44
 

Message le 11 Juil 2003 13:18

Ok ca pourrait aider...Tu peux me preciser ou ca se trouve grosso modo?? Sur quel onglet faut-il que je clique?? Autre chose: quelle resolution conseillez vous sur une tele?? Merci pour tous ces renseignements, ca me depanne bien...Cheers!!
antoine407
Visiteur
Visiteur
 
Messages: 3
Inscription: 11 Juil 2003 01:18
 

J'ai le meme probléme

Message le 12 Juil 2003 02:42

Moi aussi, quand je veux regarder mon PC sur ma TV l'image est en noir et blanc, je desèspère, çà fait 7 h que je bidouille à n'en plus finir, je suis lessivée!!
J'ai essayé de régler les pal/secam, g réglé pal sur le canal E d'ou arrive l'image du PC car mon PC est aussi réglé sur pal, pourtant rien n'y fait, je n'ai pas encore essayé de lire des DVD, car pour l'instant j'aimerais résoudre ce probléme, mais je ne sais plus quoi fr!!
Merci à ceux qui pourraient m'aider!
Elysium
Visiteur
Visiteur
 
Messages: 7
Inscription: 12 Juil 2003 01:37
 



Sujets similaires

Message Soucis branchement sur carte mère
Bonjour, je suis en train de monter mon premier ordinateur, mon soucis vient d'un branchement que je suis censée faire pour relier la connectique ubs 3.0 de la facade avant avec la carte mère.. Mais le cable ne rentre pas, il semble de l'entrée soit trop proche de celle de l'alimentation... j'ai pen ...
Réponses: 4

Message ordinateur portable infecté .
BonjourLe pc portable de mon petit fils à l'air infecté .Il ne s'en est pas servi pendant plusieurs semaines.Portable donné au collège qui pourrait lui servir au lycée.HP Ordina 13 Processeur Amd E1 1500 - HP graphics 1.48 GHZMémoire 4.00/3.6 GOType système 64 bits.groupe de travail Work group.Je pe ...
Réponses: 21

Message Avast Grimefighter boot au démarage de l'ordinateur. WTF
Bonjour,Je possède un ordinateur portable ASUS voici mon problème :Depuis que j'ai désinstallé AVAST, le pc démare quelque fois ( aléatoire ) sur AVAST grimefighter et survient un écran noir( car il est désinstallé je pense) ... Je suis obligé d'enlever le HDD et faire un restore default dans l'UEFI ...
Réponses: 2

Message Ordinateur qui ne s'allume plus
Bonjour a tous, Je dispose d'un packard Bell , mais je ne sais pas le modèle. Je sais juste que c'est un Intel core 2 duo. Je peux dire que le pc est quand même âgé. ( c'est un pc de bureau )Ma mère a eut l'habitude de le laisser tourner la nuit, malgres que je lui est déjà dit qu'il était vieux et ...
Réponses: 5

Message cherche ordinateur portable
bonjour a tous. il y as déjà un petit moment (4 mois) j'avait demander pour trouver un ordinateur portable qui conviendrait pour se que je fait, c'est a dire je joue a league of legend, the forest. et aussi je fait des vidéo avce don cpour faire tourner un logiciel de capture vidéo et de son son et ...
Réponses: 3

Message Question ordinateur moins cher ailleurs !
Salut à tous,J'ai acheté un ASUS UX501JW-CN209H sur amazon le 26 mai à 1234,92? je suis très satisfait de cet achat rien à redire seulement il y a une offre promotionnel en ce moment à 1099? chez Boulanger soit 135? de moins ce n'est pas négligeable !Chez Amazon il me propose de retourner l'article ...
Réponses: 1

Message Votre avis sur cet ordinateur fixe à 450,00 euros
Bonjour à tous,J'aimerais avoir votre avis sur cet ordinateur nommé "Jules Premium" à 450,00 euros. Il est livré tout monté et avec Xubuntu installé. Voici quelques détails mais vous pouvez aussi aller voir le lien vers la page Internet tout en bas.Jules Premium :Carte mère gigabyte GA-B85 ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.