Il y a actuellement 41 visiteurs
Jeudi 14 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

A-dat (bis): je ne comprends pas...

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

A-dat (bis): je ne comprends pas...

Message le 14 Jan 2006 10:44

Voila ma situation:

Pour tester mes nouvelles A-data, je les ai mises toutes seules...
Ce sont des ddr 500, donc elles devraient tenir à 250Mhz de fsb.

Dans le bios:
Je règle le fsb à 250. Je règle le coef à x8, histoire d'atteindre 2000Mhz (fréquence d'origine avec mon A64 3200).

Dans les réglages de la rame, je n'ai pas la possibilité de mettre ddr500 mais seulement ddr400...Dèjà là je ne comprends pas trop...
Je mets les timings sur spd...Ca plante, pas de démarrage...

Actuellement, avec tous les paramètres en Auto (10x200; DDR40, timings en auto), cpuz me donne les timings suivants:3-4-4-8.

J'ai lu dans la presse qu'elles peuvent tenir à 250Mhz en 2.5-4-4-7...J'ai tenté...Ca plante...J'ai augmenté le Vdram puisque sur le site de A-data, ils disent qu'elle tourne avec 2.8v (en auto, il règle sur 2.65), mais quand je règle à 2.8v, rien n'y fait...

Je dois dire que je suis un peu perdu...?? :o :o

De plus, mon bios me permet d'autres réglages des timings (autre que les 3-4-4-8), j'ai testé de les mettre en auto mais ca plante...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 


Message le 14 Jan 2006 11:43

Dans les réglages de la rame, je n'ai pas la possibilité de mettre ddr500 mais seulement ddr400...Dèjà là je ne comprends pas trop...

Ca, c'est normal, car les Athlon64 sont prévu pour tourner à un FSB de 200MHz, donc avec de la PC3200, donc les fabricants ne montent pas plus haut. Cependant, pour exploiter ta RAM à 250MHz, il suffit de la fixer à 400MHz et d'augmenter le FSB, ainsi tu aura toujours le FSB sychro avec la RAM.

Je mets les timings sur spd...Ca plante, pas de démarrage...

Ca aussi c'est normal, car les Timings SPD qui vont être appliqué sont les timings constructeur pour 200MHz, et non pas 250MHz. (puisque tu configure la RAM en 400MHz un peu plus haut)

J'ai lu dans la presse qu'elles peuvent tenir à 250Mhz en 2.5-4-4-7...J'ai tenté...Ca plante...J'ai augmenté le Vdram puisque sur le site de A-data, ils disent qu'elle tourne avec 2.8v (en auto, il règle sur 2.65), mais quand je règle à 2.8v, rien n'y fait...

La par contre, c'est bizarre. Est-ce que tu as essayé de charger les paramètres par défauts de ta carte mère?

De plus, mon bios me permet d'autres réglages des timings (autre que les 3-4-4-, j'ai testé de les mettre en auto mais ca plante...

J'en ai plein aussi, j'avais même passé toute une journée à les tester, résultat des compte, avec les timings par défaut 2.5-3-3-6, j'obtient de meilleurs performances qu'en 2.5-2-2-5... Sur ce coup là, je suis aussi perdu, mais je ne suis pas le seul dans ce cas, j'ai vu d'autre personnes avec des DFI dans ce cas.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 14 Jan 2006 12:55

Comment faire pour charger les paramètres par défaut?

J'ai le choix entre optimized setup et sail safe...?

Pour avoir les timings normaux de l'a-data, faut que je mette sur Auto?

Il faut donc:
Mettre ma rame sur DDR400, mettre le fsb à 250 et laisser les timings ?
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 14 Jan 2006 15:02

Tu charge "optimized setup", ensuite tu retourne aux réglage du FSB, tu le met sur 250MHz, là où il y a les fréquence RAM, au lieu de mettre sur Auto, tu met sur 400MHz.

Pour avoir les timings normaux de l'a-data, faut que je mette sur Auto?

Normalement oui, mais il se peut que le Bios ne les changent pas tous, c'est pour ça qu'il faudrait que tu recharge le Bios, voir que tu fasse un CCMOS.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 15 Jan 2006 10:40

J'ai fais CCMOS, j'ai mis DDR 400...ca plante...

J'ai un magazine, ils donnent le spd de ddr500 mais pour des barettes 512M: 2.5-4-4-7...moi ca reste sur 3-4-4-8...Et puis je me dis que si ca plante en 3-4-4-8, en 2.5-4-4-7 ca va pas passer!
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 15 Jan 2006 12:21

moi ca reste sur 3-4-4-8...Et puis je me dis que si ca plante en 3-4-4-8, en 2.5-4-4-7 ca va pas passer!

Je suis tout à fait d'accord. :wink:

Par contre, est-ce que ton PC est stable avec un FSB de 250MHz? (pour être sûr que l'instabilité vienne de la RAM)
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 15 Jan 2006 14:26

J'ai comme l'impression qu'en effet à 250 de fsb, il n'est pas stable...

Cela viendrait du chipset selon toi?
En mettant 250 de fsb, un coef. multiplicateur au mini, la rame au mini, ca plante...

A 240 de fsb, avec un coef. de 9.5, ca passe...
Avec un coef de 9.5, ma frequence de rame est à 228mhz et pas à 240 alors qu'elle est en ddr400...Le coef. agirait donc aussi sur ma rame...

C'est compliqué tout ca!

Je pensais que ma carte mère acceptait un fsb de 250Mhz...Je ne vois pas pourquoi elle n'est pas stable avec ce fsb là...

Sur ma doc de carte mère il est indiqué:

Bus systeme de 2000Mhz...Ca voudrait dire que mon fsb max serait de 200...C'est bien cela?

Donc, je ne pourrais jamais ateindre 250Mhz de fsb...et comme mon ceof maxi est de x10, au max j'aurais 2400Mhz... :cry:
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 15 Jan 2006 17:03

Continuons dans les investigations:

Coef. à x9
FSB à 265, rame dsynchro (217Mhz)
Je passe SuperPi (1M)...Vcore à 1.5v...

Je crois que c'est mon processeur qui ne veut pas monter au dela de 2400Mhz...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 15 Jan 2006 17:53

Je pensais que ma carte mère acceptait un fsb de 250Mhz...Je ne vois pas pourquoi elle n'est pas stable avec ce fsb là...

Les chipsets VIA ne sont pas très réputé pour monter en fréquence, donc si c'est ton chipset qui plante, il faut augmenter sa tension, en espérant que ta carte mère le permette.

Bus systeme de 2000Mhz...Ca voudrait dire que mon fsb max serait de 200...C'est bien cela?

Pas du tout. En fait, c'est de HTT, quand tu as un FSB de 200MHz, la fréquence HTT est de 1000MHz, et la fréquence théorique du HTT est de 2000MHz.

Je crois que c'est mon processeur qui ne veut pas monter au dela de 2400Mhz...

Nop, puisque même avec un coeff au mini tu n'arrivait pas à faire tenir le FSB à 250MHz. (c'est ce que tu as écrit dans le post au dessus)
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Message le 15 Jan 2006 20:35

Je ne peux monter que le vcore, vdram, vnb, vsb et vhtt...Pas de Vchip en vue...RRrrrrr!
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 15 Jan 2006 20:39

Euh... petite question d'un débutant : vnb et vsb, ce ne sont pas les tensions du chipset justement ?
(Northbridge et Southbridge)
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 15 Jan 2006 20:42

Bah...Pour moi y'a le chipset, le northbridge et le southbridge...3 éléments différents...Hum-hum...Pas si sure que ça en fait... :oops:

Et de combien je peux m'autoriser de monter le Vnb et Vsb si c'est bien cela qui règle le chipset...?
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 15 Jan 2006 20:45

Ah ben si on appelle SB et NB les deux parties du chipset (le NB qui gère AGP & Co et le SB qui gère USB & Co), alors j'ai raison !
Mais si on appelle NB et SB les liaisons entre chipset et les différents composants, alors c'est toi qui a raison !

Mais étant donné qu'on te propose de modifier la tension, je doute que ce soit la liaison en question.
Donc je pense être dans le vrai :D

A faire vérifier par HiTeck ! :lol:

P.S : pour l'augmentation, je ne m'y connaît largement pas assez pour pouvoir te répondre.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 15 Jan 2006 20:47

Bah j'ai lu que très peu de carte permettait desormais de modifier le Vchip...Donc je me suis dis aue ce n'etait pas la même chose que le Vnb et Vsb...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 16 Jan 2006 00:03

Vnb et Vsb sont bien les tensions du Northbridge et du Southbridge.
Pour l'augmentation, c'est 0.2V maximum, puisque tu n'as pas de ventilateur sur les chipsets, il vaut mieux rester prudent.

Pour la tension à augmenter, sachant que c'est le NB qui gère le proco, la RAM et le port AGP, il suffit normalement d'augmenter sa tension à lui seul.
A64 3000+ @ 2610MHz 1,6V
DFI LP NF4 Ultra-D
2*512Mo PC3200 TwinMOS @ 217MHz 2,8V
X800GTO² @ 16pp @ 600/600 XS
2x250Go WD SATA2 16Mo
Hiper Type-R 480W
Full WC Home Made
WinXP SP1

Fujitsu Siemens AMILO 1538
Ubuntu Gutsy
Avatar de l'utilisateur
Hi TecK
PC-Infopraticien
PC-Infopraticien
 
Messages: 2070
Inscription: 24 Aoû 2003 17:54
Localisation: Marseille
 

Suivante


Sujets similaires

Message J'y comprends plus rien
Salut a tous,Voilà, j'ai récup un pc qui ne fonctionnait plus, en effet aucun affichage à l'écran.J'ai tout démonté tout testé la CM est ok (ele bipe quand je retire les ram et le clavier s'allume au démarrage ), j'ai changé les ram l'alim la pile la Carte graphique même soucis, j'ai remis un fond d ...
Réponses: 7

Message [Réglé] Je n'y comprends rien !!!
Bonjour,À ma grande surprise je viens découvrir que tous mes fichiers avec les extensions rar, zip, doc, txt, pdf et j'en passe, se retrouvent chacun avec un ajout au bout du nom du fichier qui se termine par IDLSPLM. Autrement dit, si celui-ci se nommait travaux.doc il se nomme maintenant travaux.d ...
Réponses: 16

Message je ne comprends pas mon message d'erreur qd je compile
Salut a tous, Voila j'ai fait un pogramme pour pouvoir jouer au mastermind et la je l'ai compilé sous kdevelop (car je suis sous linux) et je ne comprends pas le message d'erreur qui dit : error: conflicting types for `random' error: previous declaration of `random' error: stray '357' in program ...
Réponses: 7

Message Message lors du démarrage pc > comprends pas ! :)
Bonjour à tousJ'ai ce soucis depuis 1 semaine. Je ne sais pas si c''est parce que j'ai déplacé le pc avec moi mon unité en vacances. Je vous montre l'image !http://img6.imageshack.us/img6/6492/3zb7.jpgJe clique toujours sur P2 : WD mon disque durDonc je ne sais pas si je fais bien, merci pour les pr ...
Réponses: 23

Message Changement carte graphique impossible, comprends rien!!!
Bonjour, je possede un pc uniquement pour internet acheter en 1999 (je vous entends deja eclater de rire et je vous dispense de vos commentaires!!! ) acheter a l'epoque 9500 Francs, oui monsieur, Francs!!!!! pour les plus jeunes environs 1450 euros. pas de la merde a l'epoque!! un lien pour ma conf ...
Réponses: 17

Message Clé usb Intégral 4gb protégée en écriture? Comprends pas.
Bonjour, depuis quelques temps il m'est impossible de formater ma clé usb Intégral de 4gb, ni de copier des fichiers dessus ou de supprimer ceux qui s'y trouvent, on me dit que la clé est protégée en écriture, et qu'il faut enlever la protection. Comment on fait? Merci.
Réponses: 12

Message Comprends pas la gravure !
S'lut. J'ai essayer de graver des mp3 sur un Cd de données. Donc c'est bien ce format qu'il faut choisir pour en mettre en maximum, non ? Mais quels types de Cd il faut choisir ? car mon Cd ne depassait pas les 70 mn en ayant graver neanmois toutes les données ! Donc il n'y avait que les 70 premi ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.