Il y a actuellement 48 visiteurs
Samedi 30 Avril 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

deconnection systematique apres 10 minutes

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

deconnection systematique apres 10 minutes

Message le 25 Mai 2008 16:12

Bonjour!

Systematiquement, apres 10 minutes sur internet, la fameuse page "internet ne peut afficher la page" apparait. Je dois alors me deconnecter et redemarrer completement mon ordi pour pouvoir me reconnecter.

A quoi est ce du? Aurriez- vou sune solution?

Merci merci!!
tilbud
Visiteur
Visiteur
 
Messages: 3
Inscription: 25 Mai 2008 16:01
 


Sujets similaires

Message [Réglé] Problème écran noir juste après le Bios ...
Bonjour à tous ! Je suis nouveau, j'ai cherché un peu partout dans les autres sujets mais je n'arrive déjà pas à m'expliquer clairement alors imaginez moi qu'avec des mots clés ^^ Bref, mon problème est assez rare je pense et assez mystique.Je possède un HP DV7 jusqu'ici tout va bien ( ou pas ^^ ) e ...
Réponses: 10

Message ecran noir apres reboot pc
bonjour,j'ai un pc acer aspire 7720 et j'ai voulu le remettre a l'état d'usine avec mes cd de sauvegarde.Tout ce passer bien et quand j'ai mis le 2eme cd j'ai un message d'erreur " restore failed- reason 0x000000a.click OK to restart the computer" donc j'appuie sur ok le pc redemarre,le lo ...
Réponses: 9

Message [Réglé]pc portable lent après defragagmentation et analyses
Bonjour,le portable de ma belle mère est très lent, n'a jamais été nettoyé, ni défragmenté.j'ai défragmenté les 2 partitions du disque dur, utilisé ccleaner,ADW Cleaner, malwarebytes, spybot, et AVG antivirus. plein de cochonneries ont etés trouvées, mais pas de virus.malgrè cela, il est toujours le ...
Réponses: 10

Message instal programme impossible apres plantage d une 1ere instal
Bonjour, j ai voulu installer un programme (wysiwyg r34) mais une mise a jour systeme a fait redemarrer le pc pendant l instal. depuis impossible de l installer a nouveau, il me dit qu il detecte deja une version du logiciel et qu il faux que je la desinstalle. j ai essayer de nettoyer avec ccleaner ...
Réponses: 1

Message Impossible d'aller sur Internet après AdwCleaner
Bonjour,Je viens de faire un scan de mon ordinateur utilisant respectivement AdwCleaner, Junkware Removal Tool et CCleanerUne fois terminé, je n'ai plus acces à Internet malgré le fait que ma connection Internet fonctionne bien.(J'utilise mon cellulaire pour ecrire ce message en utilisant la meme co ...
Réponses: 34

Message disuque dur perdu apres un clonnage de partition
Bonjourj'ai essayé de cloner une partition de mon disque dur via le logiciel RENE.E laboratory , j'ai stopper le colonage ,windows m'a généré une erreur et l'ordinateur à redémarrer en m?affichant ce message efault boot device missing or boot failed........j'ai tenter un Alt+F10 cela n'as rien donn ...
Réponses: 21

Message [Résolu] OS qui parfois ne boot pas après le BIOS
Bonjour à tous,J'ai depuis quelques jours un problème assez atypique qui me chiffonne un petit peu avec ma config : parfois l'OS (Windows 7) ne boot pas après le BIOS et l'affichage de du logo de la carte mère.Les voyants des écrans, clavier ou casque s'allument. Les LEDs internes également et les v ...
Réponses: 11


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.