Il y a actuellement 57 visiteurs
Mercredi 26 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

demarage linux mandrake pb du server x

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

demarage linux mandrake pb du server x

Message le 11 Nov 2003 22:02

bonjours
Je viens de recupere linux mandrake 9.0 donc j'ai voulu linstaller car je connaissai ke le 8.1
Mais kan je doit donner mon login puis mon mot de passe apres je doit metre startx pour demarer. la pa de pb
mais apres le serveur x se plante et en fait j'arrive pa a le configurer car j'ai une geforce 4 et kan je la choisi ou nimporte kel geforce ca marche pas ca se plante au demarage!!
donc bein jpeu pa demarer linux!!
si kelkun pouvai m'aider ca serai simpas
Nicotheboss

Kt3 ultra aru, geforce 4 ti 4200, athlon xp 2200, 512 ddr pc 2700, sb live 5.1 et Xp pro pour faire tourner tt ca
nicotheboss
Visiteur
Visiteur
 
Messages: 6
Inscription: 08 Nov 2003 15:30
 


Re: demarage linux mandrake pb du server x

Message le 12 Nov 2003 00:21

nicotheboss a écrit:bonjours
Je viens de recupere linux mandrake 9.0 donc j'ai voulu linstaller car je connaissai ke le 8.1
Mais kan je doit donner mon login puis mon mot de passe apres je doit metre startx pour demarer. la pa de pb
mais apres le serveur x se plante et en fait j'arrive pa a le configurer car j'ai une geforce 4 et kan je la choisi ou nimporte kel geforce ca marche pas ca se plante au demarage!!
donc bein jpeu pa demarer linux!!
si kelkun pouvai m'aider ca serai simpas


Télécharge les drivers sur le site de Nvidia
http://www.nvidia.com/content/drivers/drivers.asp

et suit leurs instructiosn pour l'isntallation...
Avatar de l'utilisateur
glenux
PC-Infopraticien
PC-Infopraticien
 
Messages: 2753
Inscription: 01 Mar 2003 17:22
Localisation: Entre deux BarCamps
 



Sujets similaires

Message Linux + Windows = usure plus rapide du disque dur
Bonjour,mon ordi vient de tomber en panne ET le disque est mort. Il n'est pas lisible en le connectant dans un boitier externe. On m'a dit que c'était dû au fait d'avoir ces 2 systèmes en même temps qui usait plus le disque. J'aimerai savoir si c'est vrai pour mon prochain ordinateur.Merci de vos pa ...
Réponses: 6

Message Meilleure version linux pour débutant en dual boot avec W7
Bonsoir,J'ai googler "Quelle est la meilleure version de Linux pour débutant ?" et voila la synthèse ci dessous :?BSD :-http://www.commentcamarche.com/faq/1839-bsd-les-divers-systemes-bsdPC-BSDFreeBSD?GNU :-http://frederic.bezies.free.fr/blog/?page_id=15667Distribution pour les débutantsla ...
Réponses: 1

Message o dans e sous linux
salutj'ai un souci je voudrais écrire oeil avec le e dans le o mais je n'y arrive pas, tout ce que j'ai pu trouver sur le net, ne fonctionne pas, par ex alt gr plus le o, ou alt gr maj plus o . merci
Réponses: 9

Message "Server Error in '/Mail' Application."
BonjourJe n'arrive plus à ouvrir ma boîte mail.Une redirection se fait automatiquement et j'ai ces messages : Runtime ErrorDescription: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed r ...
Réponses: 1

Message Probleme au demarage de mon PC portable HP 650
BONSOIRSVP J'ai un probleme au demarage de mon pc portable hp 650 avec windows 7 Ultimate , 64 bitet voilà ce qui est ecrit juste au demarage du PC : The system has detected that a coo l ing fan is not operating correctly. ...
Réponses: 5

Message Ordinateur sous Linux très lent
Bonjour, J'ai installé Linux sur mon ordinateur par window avait planté, cependant depuis l'ordinateur est très très lent.Pourriez-vous me dire comment faire pour retrouver la rapidité qu'il avait avant ?Merci beaucoup
Réponses: 10

Message Microsoft Visual C++ sur Windows Server 2012 R2
Bonsoir, J'aimerais installer Microsoft Visual C++ 2015, la machine vient d'être installée sauf qu'il me met sa comme erreur : [img]https://gyazo.com/dc8c6ad0146c077fb8dd00179e3fae01 [/img]Log file : Code: Tout sélectionner[0C18:0C1C][2017-10-28T16:05:38]i001: Burn v3.7.3813.0, Windo ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.