Il y a actuellement 38 visiteurs
Samedi 21 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

{EN COUR}Problème overclocker e8400 p5q

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

{EN COUR}Problème overclocker e8400 p5q

Message le 01 Juin 2011 19:48

EDIT LES SCREEN SON COUPER MERCI DE CLIQUER DESSUS POUR ETRE REDIRECTIONNER VERS NOELSHACK LA OU J AI HEBERGER LES PHOTO

Bonjour tout le monde,

Tout d'abord ma config :

ASUS P5Q
E8400 ( venirad artic cooling freezer 7 rev.2)
HD 4890
2*2 go kingston pc2-6400 800Mhz cl 6
Coolermaster 650W 80+
Adiance redboost
7 64 bits
SSD intel


Alors apres O/C directement de 3Ghz a 3.6Ghz ( tension en idle environ 48° et en charge 60°)

Screen

Image

que j'ai pris la valeur sur un autre tuto

après plusieurs test OCCT et un jours plus tard il y a un écran bleu avec des écriture blanche qui s'affiche qui reboot mon pc

avec OCCt je fais un test de 3h qui dur 1h30 avec ces résultat

Image

Image

Image

Image

Image

Image

donc je recommence un test mais cette fois ci pour 1h, au bout de 20min il y a une erreur

screen :

Image

Image

Image

Image

Image

Image

voici un screen avec cpu-z

Image


Donc à cause de l’écran bleu qui à mon sens sent pas très bon, j'ai décidais de tout recommencer et monter JUSTE LE FSB FREQUENCY sachant que tout le reste est en auto. par pallier de 15mhz puis faire un test avec super pi jusqu'au maximum

( pour super j'ai fais un test avec la valeur 1M)

screen :

D'abords a 345Mhz ( vu qu'a l'origine c'est du 333Mhz)

Image

Puis a 360 Mhz de fsb

Image


a 375 mhz

Image


a 390mhz

Image

Alors j'ai remis a 380 Mhz car a 390Mhz il y'a encore l'ecran bleu quand je joue a crysis 2

Voici les screen de mon bios si j'ai oublier un truc

Image

Image

Image

En gros aparament a 380Mhz sa tien sinon j’éditerai

donc la mon proco est a 3.4Ghz environ

Pour avoir un O/C stable que doi-je faire ?

Cordialement et merci d'avoir tout lu.
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 


Re: {EN COUR}Problème overclocker e8400 p5q

Message le 01 Juin 2011 21:58

salut

- RAS sur les courbes OCCT , c'est clean ( sauf ton 5 V mais c'est pas contraignant )

- tu a laissé le Vcore sur auto ou la tu a essayé de l'augmenté manuellement une fois ? tout le PB est la a mon avis , si le proco veux bien tenir la cadence aussi !

pour le Vcore je te laisserai aux mains des plus avisés que moi et peu être que se sera le cas sur overclocking-pc ....
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 01 Juin 2011 22:39

les screen du bios sont pares l'o/c

non le voltage du cpu je l'ai directement mis a 1.20v
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 02 Juin 2011 17:29

en faite j'aimerai avoir ce que je dois modifer au a partir du miminal dans le bios si vous pouvez me dire sur le screen de mon bios puis j'augemnterai en meme temps progressivement et a chaque fois faire un test OCCT
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 02 Juin 2011 18:14

CPU voltage , mais va y très doucement ....
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 02 Juin 2011 19:55

Ok
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 02 Juin 2011 20:25

DOUCEMENT , hein ce sera pas de ma faute .... :P
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 02 Juin 2011 21:28

Ben je l'ai mis a 1.35v le proco était a 80° j'ai tout de suite remis par default x)
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 02 Juin 2011 21:31

:roll: et oui ^^
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 03 Juin 2011 20:29

OCCT de 1h sans erreur

Image

Image

Image

Image

Image

Image

qu'est ce que je peux encore augmenter ?

AI Tweaker menu :

AI overclock tuner = manuel
CPU ratio setting = 9
FSB frequency = 380
Pcie frequency = 100
FSB strap to North Bridge = 333
Dram frequency = 761
Dram Timing control = Manual
1ST Information = 6 – 6 – 6 – 18 - le reste auto
2nd Information = auto
3rd Information = auto


CPU voltage = 1,2000 V (mini)
CPU GTL reference = auto
CPU PLL voltage = 1,50 v (mini)
FSB Termination Voltage = 1,20v (mini)
Memory voltage = 1.8v (mini)
North Bridge Voltage = 1,10v (mini)
South Bridge Voltage = 1.10v(mini)
PCIE Sata voltage = 1.5 v(mini)

Load line calibration = enabled
CPU spread spectrum = disabled
Pcie spread spectrum = disabled
CPU clock skew = auto
NB clock skew = auto
CPU margin enhancement = optimized

pour info j'ai fais le test avec OCCT avant de mettre
PCIE Sata voltage = 1.5 v(mini)
North Bridge Voltage = 1,10v (mini)
South Bridge Voltage = 1.10v(mini)
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 03 Juin 2011 21:31

tu monte le FSB par pallier et tu voit jusqu’où sa tient epicetou
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 03 Juin 2011 22:07

et les tension ?
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 03 Juin 2011 22:56

va y monte le FSB et fait un occt , si tous se passe bien tu sera occupe pour 2H :lol:
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 04 Juin 2011 00:00

Ok je monte a 390Mhz

je fais un test OCCT 1h et je te tien au jus

EDIT voila 1h OCCT sans erreur
luciehaux
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 12
Inscription: 01 Juin 2011 19:44
 

Re: {EN COUR}Problème overclocker e8400 p5q

Message le 04 Juin 2011 22:48

et bien tu continu de monter le FSB progressivement et de tester jusqu’à plantage pour voir la limite
Image
Avatar de l'utilisateur
psychocat
PC-Infopraticien
PC-Infopraticien
 
Messages: 15439
Inscription: 22 Mai 2008 22:46
Localisation: deux sevres , Niort
 

Suivante


Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 10

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.