Il y a actuellement 52 visiteurs
Mardi 24 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé]fixation noisebloker de 80 ???

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[Réglé]fixation noisebloker de 80 ???

Message le 08 Mar 2006 16:55

Bonjour
j'ai reçu Mon ventilo noisebloker S2 de 80 mm, et dans la boite, il m'est fourni 4 petites tiges en caoutchouc bleu, j'ai compris qu'elles servaient à la fixation du ventilo sur le boitier, mais si du coté ventilo, ça ne pose pas de problémes pour les placer, par contre du coté boitier, la tole n'est pas asser épaissse et donc il à du jeu.
J'ai bien peur que cela ne fasse plus de bruit qu'autre chose, alors que le but c'est l'inverse.
j'ai bien essayé de mettre des petites rondelles en métal pour servir d'entretoises, mais je me rend compte qu'en bougeant légérement le ventilo à la main, c'est pire, fer contre fer :roll: donc je les ai enlevées.
vous avez une astuce ou alors je le fixe avec des vis comme toujours ?
Merci et bonne fin d'aprés midi.
PS: j'ai également reçu le diamére 120 du même contructeur pour l'arriére du boitier, mais là pas d'accessoires fourni ??
Lock
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 13 Fév 2006 10:46
 


Message le 08 Mar 2006 19:33

mes ventilos sont fixés avec des vis standard et pas de souci.
Image

Image
Avatar de l'utilisateur
ravy37170
Expert(e)
Expert(e)
 
Messages: 835
Inscription: 05 Jan 2004 22:18
Localisation: Tours (37)
 

Message le 09 Mar 2006 18:11

Bonjour
Je te remercie, je faire comme ça :wink:
et le bonjour à Nancy, je suis né à commercy (Meuse) et j'y suis resté pendant 20 ans :wink:
Maintenant cela fait 29 ans que je suis au bord de la Méditérranée (13)
@+ :wink:
Lock
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 13 Fév 2006 10:46
 

Message le 11 Mar 2006 17:43

Pour les accessoires ça dépend de la version ! (BOX ou OEM) il faut faire attention en l'achetant. Très souvent c'est OEM (donc sans rien, limite il ne fournissent même pas les pales.
Pour les fixations en caoutchouc je trouve ça totalement inutile et difficile à mettre en place..
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 12 Mar 2006 08:46

bonjour
"limite il ne fournissent même pas les pales" :P :P
c'est pour ça que je l'entend pas alors, je viens de vérifier et il n'y en a pas lol
Merci et bon dimanche.
PS:par contre je suis confronté à un choix, j'ai un controleur de ventirad enermax(celui qui lit les cartes mém, usb, firewire, et sata)et je peux gérer 2 ventilo avec,alors je me pose la question suivante:
je controle le ventirad avant de 80 et celui du pros (zalman 9500) ou alors le ventirad à l'arriére car que de marque noisebloker en 120, il est raccordé sur la carte mére et il fait un peut de bruit on dirai.
@+ :wink:
Lock
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 13 Fév 2006 10:46
 

Message le 12 Mar 2006 15:10

Il est déconseillé de brancher un potentiomètre sur un ventilateur de processeur (sauf s'il est fourni avec et qu'il est seul dessus) donc je conseillerais plutôt sur le 80 et le 120 ;)
Image
Retrouvez ma config à gauche ! (et faites de même).
Avatar de l'utilisateur
w0lverine
PC-Infopraticien
PC-Infopraticien
 
Messages: 7004
Inscription: 01 Mai 2004 13:38
Localisation: Bordeaux [33]
 

Message le 13 Mar 2006 10:00

Bonjour
je te remerci pour la réponse, en effet cela me semble plus sage, on sait jamais, surtout que le pros et neuf (4 jours pour le fx57)se serai vraiment dommage :oops: .
encore merci et bonne journée à tous
@+
Lock :wink:
Lock
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 13 Fév 2006 10:46
 



Sujets similaires

Message [Réglé] pc portable se déconnecte sans arret sur internet
salutquand je vais sur internet mozilla ou internet explorer ,je peux aller sur une page mais aprés impossible et pourtant je tjrs connectermon wifi fonctionne bien j'ai essayer avec d'autres ordi
Réponses: 5

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
BonjourIl y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, ...
Réponses: 18

Message [Réglé] Panne aléatoire Shuttle DS61
Bonjour à tous.Mes soucis sont les suivants:Au démarrage , le bios ne reconnais pas tout le temps mon disque dur interne donc problème de boot.Lorsqu?il est reconnu après quelques minute d'utilisation , windows se fige et reboot obligatoire.J'ai déjà essayé de changer le disque dur mais même problèm ...
Réponses: 9

Message [Réglé] Cercle bleu transparent avec un N à l’intérieur.
Bonjour,le titre de mon message est pas très parlant, mais il m'est impossible d'obtenir plus d'information sur ce maudit cercle bleu par recherche google.Sur la droite de la capture d'écran ci dessous, vous pouvez apercevoir le fautif.Ce cercle est ni mobile, ni configurable.Il apparaît qu'en jeu ...
Réponses: 10

Message [Réglé] Connexion wifi ne fonctionne pas
Bonjour,voila depuis quelques temps mon pc portable ne se connecte plus au wifi , il se connecte seulement au secteur . j'ai donc regarder la carte réseau et il y a un petit soucis le pilote "microsoft teredo tunneling adapter" ne veux pas ne mettre à jour il échoue à chaque fois :/ , fau ...
Réponses: 9

Message [Réglé] jdownloader ne se lance pas
bonjour, tout est dit dans le titre, après avoir télécharger JDOWNLOADER, je n'arrive pas a lancer le fichier executable, je suis sous w7 , navigateur CHROME, et 7zip pour décompresser, quand je clique dessus ,une fenêtre noire apparaî ...
Réponses: 14

Message [Réglé] Premier boot de la journée impossible
Bonjour,J'ai le message suivant au démarrage de mon PC :Information sur la carte mèreLa taille de la dramest deGeneric storage device 9454Sata port 1 : CT500 BX 100SSD1" " 2 : HL- DT - ST DD-RE BH10LS30" " 3 : WDC WD40EZRX-00SPEBOLes 3 sata port corresponden ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.