Il y a actuellement 57 visiteurs
Jeudi 24 Mai 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Gros problème avec Windows Movie Maker

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Gros problème avec Windows Movie Maker

Message le 24 Fév 2008 15:14

Bonjour

Le logiciel Windows movie Maker que j'utlise quotidiennement est en train de rendre l'âme, dès que je l'ouvre et que j'incorpore une vidéo, il ferme subitement avec le message d'erreur typique (envoyer le rapport d'erreur, etc...)

J'ai essayé d'installer la version 2 que j'ai trouvé sur clubic mais sitôt installer rien ne se passe, sans doute parce que la précédente version n'est pas désinstallée, ce qui est impossible puisque wmm n'apparait pas dans la liste du panneau de configuration

Que faire pour résuoudre à ce problème ? Pour mon site j'ai à tout prix besoin de faire du montage vidéo...

D'avance merci

Julie
Julie7991
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Fév 2008 15:12
 


Message le 24 Fév 2008 15:30

Si tu as windows xp tu peux faire une restauration du système.
(démarrer>ts les progs>accessoires>outils systèmes>restau. système)
restaure à une date ou tout marchait bien..ça m'a sauvé plus d'une fois.
* Je connais rien en informatique, à vos risques et périls*
Avatar de l'utilisateur
themaster
Expert(e)
Expert(e)
 
Messages: 605
Inscription: 22 Aoû 2006 16:37
 

Message le 24 Fév 2008 16:28

Hélas je viens d'essayer quatre fois sous quatre point de restauration différents et ça ne marche pas, windows me dit que ça échoue...

que faire ???
Julie7991
Visiteur
Visiteur
 
Messages: 2
Inscription: 24 Fév 2008 15:12
 

Message le 24 Fév 2008 18:26

Que pense tu de désinstaller wwm 1 redémarer le pc & réinstaller wmm1 ?

C'est ce que je ferais moi
* Je connais rien en informatique, à vos risques et périls*
Avatar de l'utilisateur
themaster
Expert(e)
Expert(e)
 
Messages: 605
Inscription: 22 Aoû 2006 16:37
 



Sujets similaires

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 22

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Réseau local saturé lors de gros transferts
Bonjour à tous,Je vous contacte puisque je suis dans le grand regret de constater d?importants ralentissements de mon réseau local lorsqu?il y a des transferts importants au sein de celui-ci.Mon réseau local est routé par un ASUS AC-3200 et contient divers périphériques en Wifi ainsi qu?un maximum d ...
Réponses: 1

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4

Message Instalation de Windows 7 à la place de windows 10.
Tu dis qu'il est ENABLE mais ta capture écran je vois DISABLE au niveau de la ligne Secure Boot ???
Réponses: 16


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.