Il y a actuellement 113 visiteurs
Vendredi 22 Février 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[Réglé] hum,nous ne parvenon pas a trouver ce site

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

[Réglé] hum,nous ne parvenon pas a trouver ce site

Message le 31 Mar 2018 12:30

Bonjour tout le monde !

Voila depuis que heracles ma aidé sur mon sujet qui se trouve ici resolu-petite-verification-vt-85125.html j'ai comme l'impression que ma connexion bug c'est a dire que quand j'allume mon ordi et ouvre une page j'ai toujours se message 'hum,nous ne parvenon pas a trouver ce site ' même si je lance google du coup je me suis dis que ça doit provenir de ma connexion du coup je la désactive et relance et la la plus part du temps ça remarche. Je ne dis pas que c'est la faute de notre chère ' heracles ' .
Du coup je viens vers vous pour voir d'ou ça peut provenir

Merci d'avance pour vos réponse les amis ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 751
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 


Re: hum,nous ne parvenon pas a trouver ce site

Message le 31 Mar 2018 13:03

Bonjour Yopaille,



1)
  • Télécharge NetAdapterRepair1.2 sur ton bureau
  • Ferme toutes les applications en cours !
  • /!\ Sous Vista, Windows 7 et Windows 8, il faut lancer le fichier par clic-droit -> Exécuter en tant qu'administrateur
  • Clic sur l'icone PING IP puis sur l'icone ping DNS
  • Coche toutes les cases de "Release and Renew DHCP Address" à Set Network Windows Services défaut" sauf la case Change to Google DNS.
  • Clique sur Run All Selected
  • A la fenêtre Do you want clear static IP setting clique sur Only Selected Ethernet
  • Attendre la fin de l'anayse.
  • L'outil te propose de rédemarrer ton PC, clique sur "restart Computer"
  • Une fois les réparations de terminé et après avoir redémarré ton PC sur le bureau, un rapport a été créer sous ce format
    netadapter-log-2014-XX-XX-XX-XX-XX.txt (netadapter-log- Année-Mois-Jour-Heure-Minute-seconde)
  • Héberge le rapport dans ta prochaine réponse.


2) Au redémarrage, effectue cette procédure pour réinitialiser Firefox:
  • Télécharge reset browser sur ton Bureau
    Image
  • Désactivez tes protections de sécurité: antivirus, ... puis ferme Ferme toutes les applications en cours (notamment ton navigateur Google)
  • Fait un clic droit sur ResetBrowser et sélectionne exécuter en tant qu'administrateur
  • Clique sur le bouton pour Réinitialiser Firefox
  • Fait de même pour Google


A te relire
Avatar de l'utilisateur
heracles
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 332
Inscription: 02 Juin 2014 20:18
 

Re: hum,nous ne parvenon pas a trouver ce site

Message le 01 Avr 2018 16:38

Bonjour Heracles ! :)

Voici le rapport NetAdapterRepair1.2 !
https://www.cjoint.com/c/HDboKNgRp4T

Et pour reset browser c'est fait !
Maintenant ça a l'aire de marcher

Merci pour ton aide ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 751
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 

Re: hum,nous ne parvenon pas a trouver ce site

Message le 01 Avr 2018 17:12

Bonjour Yopaille,


Tu peux désinstaller manuellement les logiciels proposés ainsi que les rapports fournis.


Un modérateur se chargera de mettre le sujet comme résolu.

Bonne journée
Avatar de l'utilisateur
heracles
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 332
Inscription: 02 Juin 2014 20:18
 

Re: hum,nous ne parvenon pas a trouver ce site

Message le 01 Avr 2018 18:01

Bonsoir
heracles a écrit:Un modérateur se chargera de mettre le sujet comme résolu.


C'est fait :wink:
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 15512
Inscription: 27 Déc 2009 17:22
Localisation: Normandie
 

Re: [Réglé] hum,nous ne parvenon pas a trouver ce site

Message le 01 Avr 2018 19:28

re ! :)

Encore merci ! :)
Croque la vie a pleines dents !

Windows 8.1 MSI GX70 3BE-003FR
yopaille
Expert(e)
Expert(e)
 
Messages: 751
Inscription: 22 Fév 2009 08:31
Localisation: Ile de la Réunion
 



Sujets similaires

Message aucun périphé.rique audio n'est installé [Réglé]
Alloj'ai un portable HP compaq nc6400j'ai réinstallé windows 7 et quand l'installation est finie, je vois que le son est inactif,quand je clique dessus, il me dit qu'aucun périphérique audio n'est activéétrangedonc je suis aller dans le gestionnaire de périphérique et là, en cherchant la mise à jour ...
Réponses: 6

Message [Réglé] Écrans Externes Non Reconnus
Bonjour à tous,Voici le problème :depuis peu, ai décidé de passer des OS à 32 bits à ceux à 64bits (un peu par manque de choix, car de plus en plus de concepteurs de logiciels tendent à ne plus créer ou ne plus maintenir des versions à 32 bits), de plus, j'utilise certains logiciels assez gourmands ...
Réponses: 4

Message [Réglé] Compte utilisateur Win10 1809
J'ai voulu mettre une autre image que celle que m'a piqué Windows sur mon compte email et du coup maintenant y' en a deux, une petite une grande (celle utilisée). Comment enlever la petite afin que je n'aie plus que la grande svp?
Réponses: 5

Message site test connexion mot de passe
Bonjour à tousUne petite question s.v.pJe viens d'entrer avec ma commune sur l'échange des compétences suite à 'Agenda 21 comme instructeur en informatique avec 3 autres personnes.je suis à la recherche d'une possibilité de connexion sur un site aléatoire 'provisoire"Je vous explique. je veux ...
Réponses: 2

Message Problème affichage police site Web
Bonjour,Depuis quelques temps j'ai un petit problème sur mon site concernant l'affichage des polices.J'utilise des Google fonts pour modifier les polices du site mais sur mon PC ça m'affiche une police par défaut.J'ai l'impression qu'il ne veut pas charger la vraie police.Par contre, lorsque j'utili ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.