Il y a actuellement 60 visiteurs
Mercredi 18 Octobre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Impossible de se connecter au serveur PROXY

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Impossible de se connecter au serveur PROXY

Message le 18 Aoû 2009 05:11

Bonjour,

Je suis sous Vista et récemment je surfais avec l'application UltraReach. J'étais simultanément sous IE et Opera et d'un seul j'ai eu une panne d'électricité. Au redémarrage, impossible de se reconnecter avec Opera.

J'ai comme message "Impossible de se connecter au serveur PROXY. Accès refusé ....Assurez-vous que votre connexion est activée et vérifiez si d'autres applications utilisent la même connexion."

IE et Mozilla fonctionnent mais j'aimerais bien retrouver Opera qui est mon préferé.

J'ai bien tenté de voir mes paramétres proxy sous opera ( tous les ports sont à 9666) mais je ny comprends rien.

Quelqu'un peut m'aider?

Merci par avance.
piflechien73
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 16 Déc 2007 13:53
 


Message le 18 Aoû 2009 09:08

Bonjour,

Je suppose que tu as essayé de réinstaller Opera ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9487
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Message le 18 Aoû 2009 09:24

diogene a écrit:Je suppose que tu as essayé de réinstaller Opera ?


Bonjour,

oui, en effet!

Pas de résultat.
piflechien73
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 17
Inscription: 16 Déc 2007 13:53
 

Message le 28 Aoû 2009 10:04

Pour autant que je sais UltraSurf fonctionne avec Internet Explorer seulement et pour FireFox il ya un add-on qui doit être installé. Je ne pense pas que cela fonctionne avec Opera.
Born to be wild
Anelly
Visiteur
Visiteur
 
Messages: 2
Inscription: 28 Aoû 2009 09:48
 



Sujets similaires

Message écran noir, restauration impossible
Bonjour, J'ai une tablette Asus Transformer Book sous Windows 10. Les premières fois où elle a planté, j'ai eu un message d'erreur relative à un programme nommé PropertyPagesLauncher et je ne pouvais plus rien faire. Ensuite, l'écran est devenu noir puis plus rien. J'ai sauvegardé mes fichiers perso ...
Réponses: 2

Message Raspberry Jessie : serveur web KO à l'install
Bonjour,on m'a conseillé ce forum pour la qualité des réponses j'essaye d'installer un serveur web sur un raspberry avec jessie et on peut dire que ca ne fonctionne pas...j'ai essayé pas mal de tuto pour php 7 et 7.1 et pas un ne fonctionne, je me suis rabattu sur un Php5, qui c'est bien installé, m ...
Réponses: 12

Message Démarrage impossible suite à MAJ plantée avec Ubuntu Xenial
Kikoo Après plusieurs semaines de tranquillité, j'ai mon premier couac snif :/Les MAJ d'Ubuntu sont un peu bizarres côté logiciels. On a aucune notification rien, il faut lancer l'apps pour avoir la notification m'enfin bref. Je vois une MAJ système, c'est assez courant. Je l'installe.3 heures plus ...
Réponses: 68

Message [Configuration Debian 8] - Serveur mail, web, open
Hello les amis, Je possède un serveur dédié chez online.net actuellement qui est sur Debian 8. Au début j'avais installé Debian 9 pensant que c'était globalement la même chose mais j'ai eu des soucis avec l'installation de pam-mysql pour openvpn pour un site qui propose un service VPN : http://unsha ...
Réponses: 1

Message [Résolu] OC RAM carte mere AX370 impossible
xmpBonjour,Je suis venu vers vous il y a quelques temps pour une config pc.Je l'ai enfin et le montage vient d'être terminé.Je dispose d'un Ryzen 7 1700Xd'une Gtx 1080 TI Turbo asusMa carte mere est une AX370 GAMING K3watercooling mercury 120 antecDonc le PC fonctionne parfaitement.Cependant ma ram ...
Réponses: 19

Message impossible d'installer facebook sur wiko freddy
bsrj'arrive pas a installer facebook sur mon tel wikofreddy,le telechargement se passe bien mais lors de l'installation le tel redémarre mais rien s'installej'ai tenter une restauration d'usine et changer de compte gmail mais rien n'y faitpourtant j'arrive a installer d'autres applimerci pour votre ...
Réponses: 6

Message Impossible de démarrer le programme car il manque msvcp140.d
Salut,Je n'arrive pas à lancer mon jeu. J'ai le message : impossible de démarrer le programme car il manque msvcp140.dll. Comment faire ? J'ai rien trouvé de convainquant sur google.Merci.
Réponses: 20


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.