Il y a actuellement 58 visiteurs
Lundi 25 Septembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Installation sagem 800 sur vista

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Installation sagem 800 sur vista

Message le 20 Aoû 2007 15:58

e n'arrive pas à installer le modem sagem fast 800 sur vista. J'ai téléchargé le nouveau pilote proposé par sagem compatible avec vista ( SAGEM-Fast800-A_4_8). Or dans l'installation il me demande de choisir un drivers parmi une liste d'une trentaine de noms. J'ai essayé à 10 reprises l'installation avec à chaque fois un driver différent. En vain, j'ai toujours le même message d'erreur : "les pilotes ne n'ont pas pu être installés". Quelqu'un a t-il été confronté à ce problème.
J'ai par ailleurs essayé avec le pilote proposé par Orange (fast 800).
Même échec.
Merci de m'aiguiller.
marima
Visiteur
Visiteur
 
Messages: 3
Inscription: 20 Aoû 2007 15:22
 


Message le 20 Aoû 2007 16:24

Salut,

Tu trouveras l'installation et les pilotes de ce modem ici :

les pilotes <===

la procédure <===

Et je te confirme en même temps que ça fonctionne à 100 % avec cette manip :wink:.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Message le 21 Aoû 2007 08:39


Merci pour la solution donnée, mais j'avais déja testé ces pilotes en respectuant scrupuleusement la procédure, malheureusement vista ne veut pas me les nstaller. Et je suis toujours dans la panade ! Quelqu'un a t-il un autre solution ?
marima
Visiteur
Visiteur
 
Messages: 3
Inscription: 20 Aoû 2007 15:22
 

Message le 21 Aoû 2007 09:19

Bonjour.

Tu es sûr d'avoir désinstallé les pilotes précédents avant d'en essayer un nouveau ?

Bon courage.
Didier.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 21 Aoû 2007 10:10

J'ai bien desinstaller les pilotes avant chaque essai.
marima
Visiteur
Visiteur
 
Messages: 3
Inscription: 20 Aoû 2007 15:22
 

Message le 21 Aoû 2007 13:56

Cette procédure fonctionne pourtant...

Tu as quel modem sagem fast 800 ?

E1, E2, E3, ou E4 ?

Essaye avec ces pilotes ICI<===
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message installation d'une version Ubuntu
Bonjour,Pourriez-vous m'indiquer une procédure pour réussir à installer Ubuntu sur un pc HP pavilion modèle t737fr qui comporté Windows XP , j'ai changé le disque dur qui était hs et j'ai mis un nouveau disque dur d'un 1 To que j'ai partionné mais après avoir lancé l'installation qui n'a pas abouti ...
Réponses: 5

Message Installation box fibre SFR
Bonjour,ca fait 2 ans que j'suis chez orange et j'ai voulu passé chez SFR mais je comprend pas l'installation de la box si quelqu'un pouvait m'éclairer sur les branchements à faire, je vous montre les photos de l'installation actuelle :http://www.noelshack.com/2017-35-1-1503 ... 195648.jpgle cable n ...
Réponses: 2

Message Installation Windows7
Bonjour,Je cherche à installer Windows 7 pro sur un Pc où est installé XP ( je sais c'est la préhistoire!!)Je n'arrive pas à lancer le lecteur DVD en priorité malgré toutes mes tentatives dans le bios.Ce Pc a été monté par un assembleur à l'époque avec une CM Asrock P4VM8Quelqu'un aurait peut être l ...
Réponses: 16

Message Installation d'une gtx 1080 vs "DPC watchdog violation bsod"
Bonjour tout le monde !Voilà je voulais remplacer une gtx570 montée sur le pc suivant :Mobo : Asus P8Z68 DeluxeCPU : i7-2600kRam : 8 go ddr3 @1600Mhz KingstonSSD : Samsung 850 pro 1ToCarte son : asus Xonar ds1par une gtx1080 pour essayer de voir si éventuellement l'oc du cpu permettrait d'en faire u ...
Réponses: 1

Message Installation impossible UEFI Win10
Bonjour à tous,j'aimerai faire une réinstallation de Win10 sur mon PC portable en UEFI sauf que, lorsque je lance la clé USB par le bios, l'installation se bloque au premier screen :J'ai vérifié que ma carte mère était bien équipée du firmware UEFI en passant par le msinfo32 :On voit bien la ligne M ...
Réponses: 1

Message POBLEME INSTALLATION CARTE GRAPHIQUE
bonjour,Ma carte graphique m'ayant lâché, j'ai du en commander une autre.Je précise je suis sous vista 64Sur la boîte : compatible Vista mais lors de l'installation aucun pilote pour cet OS, juste Windows 7,8 et 10.JE suis allé sur le site constructeur après passage sur tous les drivers.com mais auc ...
Réponses: 0

Message Remise à zéro Vista
Bonsoir tout le monde, je suis nouveau sur le forum donc je me présente, Armand, 20 ans de Bordeaux. J'ai besoin de votre aide car je n'arrive pas à remettre à zéro mon PC Toshiba avec vista. Jai essayer en cliquant sur F8 au démarrage je suis tomber sur ceci (voir image) donc je ne sais pas trop ou ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.