Il y a actuellement 78 visiteurs
Mercredi 26 Juillet 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Installation sagem 800 sur vista

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Installation sagem 800 sur vista

Message le 20 Aoû 2007 15:58

e n'arrive pas à installer le modem sagem fast 800 sur vista. J'ai téléchargé le nouveau pilote proposé par sagem compatible avec vista ( SAGEM-Fast800-A_4_8). Or dans l'installation il me demande de choisir un drivers parmi une liste d'une trentaine de noms. J'ai essayé à 10 reprises l'installation avec à chaque fois un driver différent. En vain, j'ai toujours le même message d'erreur : "les pilotes ne n'ont pas pu être installés". Quelqu'un a t-il été confronté à ce problème.
J'ai par ailleurs essayé avec le pilote proposé par Orange (fast 800).
Même échec.
Merci de m'aiguiller.
marima
Visiteur
Visiteur
 
Messages: 3
Inscription: 20 Aoû 2007 15:22
 

Message le 20 Aoû 2007 16:24

Salut,

Tu trouveras l'installation et les pilotes de ce modem ici :

les pilotes <===

la procédure <===

Et je te confirme en même temps que ça fonctionne à 100 % avec cette manip :wink:.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14799
Inscription: 19 Juil 2007 21:12
 

Message le 21 Aoû 2007 08:39


Merci pour la solution donnée, mais j'avais déja testé ces pilotes en respectuant scrupuleusement la procédure, malheureusement vista ne veut pas me les nstaller. Et je suis toujours dans la panade ! Quelqu'un a t-il un autre solution ?
marima
Visiteur
Visiteur
 
Messages: 3
Inscription: 20 Aoû 2007 15:22
 

Message le 21 Aoû 2007 09:19

Bonjour.

Tu es sûr d'avoir désinstallé les pilotes précédents avant d'en essayer un nouveau ?

Bon courage.
Didier.
Pas d'ambition. Pas de concessions. Peu d'argent. Beaucoup d'amour. Beaucoup d'amis. Pas de calculs. [J. Lacarrière, Sourates]
Avatar de l'utilisateur
e-didier
PC-Infopraticien
PC-Infopraticien
 
Messages: 7022
Inscription: 07 Nov 2002 10:14
Localisation: Périgord
 

Message le 21 Aoû 2007 10:10

J'ai bien desinstaller les pilotes avant chaque essai.
marima
Visiteur
Visiteur
 
Messages: 3
Inscription: 20 Aoû 2007 15:22
 

Message le 21 Aoû 2007 13:56

Cette procédure fonctionne pourtant...

Tu as quel modem sagem fast 800 ?

E1, E2, E3, ou E4 ?

Essaye avec ces pilotes ICI<===
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14799
Inscription: 19 Juil 2007 21:12
 



Sujets similaires

Message Remise à zéro Vista
Bonsoir tout le monde, je suis nouveau sur le forum donc je me présente, Armand, 20 ans de Bordeaux. J'ai besoin de votre aide car je n'arrive pas à remettre à zéro mon PC Toshiba avec vista. Jai essayer en cliquant sur F8 au démarrage je suis tomber sur ceci (voir image) donc je ne sais pas trop ou ...
Réponses: 1

Message Installation d'une clé WIFI usb sur un pc de bureau
?salutje veux installer une clé usb wifi Dlink sur un pc de bureau,tout d'abord la clé n'est pas détecter(pas de bip en plus il affiche un msg: usb non reconnu)il y a un voyant sur la clé qui clignote lorsque il est insérer dans le mon pc portable mais non pas dans le pc de bureaumais le problème c' ...
Réponses: 3

Message Problème d'installation avec "Discord"
bonjour, je tenter d'installer Discord le logiciel de "Service de communication vocale et texte tout-en-un pour gamers" comme ils disent, mais lorsque je lance le fichier d'abord il se passe rien puis une fenêtre apparaît avec écris "Le point d'entée de procédure GetCurrentProcessExpl ...
Réponses: 1

Message SSD problème installation
Bonjour, Je rencontre des difficultés pour installer mon SSD "WD Black SSD" de 512 GO. Je l'ai mis sur mon M2_1 PCIE mais il n'apparaît pas dans le gestionnaire de disque, le bios ou dans Western Digital Data Lifeguard Diagnostics. Ma carte mère est la MSI Z170A-G45 GAMING avec le bios MSI ...
Réponses: 1

Message installation windows server 2012
Bnojour,j'ai acheter un pc portable HP Notebook* 17,3" - g7-2361sf - Intel Core i5-3250 - 4Go - 750 Go - HD 7670 1 Go - DVD - W8 et je souhaite installer mon windows server 2012 dessus donc je boot sur le cd j'arrive à l'écran avec le bouton installer et ensuite j'ai un message d'erreur ." ...
Réponses: 17

Message Installation de Windows 10 impossible
Bonjour,J'essaie d'installer windows 10 (64 bits) par dessus Windows 7 (64 bits) afin d'éviter d'avoir à réinstaller toutes mes applications et jeux et d'éviter de recommencer tous mes réglages.Néanmoins j'ai un souci : cela bloque au moment du redémarrage lors de l'installation. Je reste des heures ...
Réponses: 8

Message [Réglé] Installation Ubuntu à la carte :)
Hello J'ai du mal à temporiser mais on va faire les choses calmement J'ai reçu une nouvelle machine pour Noyel (CM MSI H97 PC MATE, i5, 8Go de RAM et deux beaux écrans pour du dual screen) et je vais la passer sous Ubuntu, dernière version 16.04.1 LTS.J'ai deux problématiques : bien gérer mon espac ...
Réponses: 71


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.