Il y a actuellement 133 visiteurs
Dimanche 24 Mars 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

K7S8X, probleme au [b]redemarrage[/b]

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

K7S8X, probleme au [b]redemarrage[/b]

Message le 20 Jan 2004 09:01

Bonjour a tous,
Config, K7S8X, AMD 600(en attente d'un 1600), 256 DDR 333Mhz et carte graphique AGP Hercules 3D Prophet SE Geforce 256.

Cette config fonctionne normalement sauf lors d'un reboot par le Bp reset ou lors de l'installation de windows 98 qui necessite un redemarrage.
Il faut que je coupe l'inter, que je le remette et que j'appuie sur le bp Power pour relancer la machine et la, ça fonctionne normalement.
Les redemarrages ne fonctionnent pas, le reset agit normalement mais je vois la led de l'ecran passée du vert au jaune puis attente jusqu'a une coupure d'énergie.

Si vous avez une solution, merci a tous
alain063
Visiteur
Visiteur
 
Messages: 3
Inscription: 18 Jan 2004 20:17
 


Message le 20 Jan 2004 09:26

est tu aller voir dans la proprieter de la geston d'alimentation
(clique droit sur le bureau / ecran de veille / gestion de l'alimentation )
tu regarde que ton ordi soit regler sur pc de bureau ou familale que les disques dur et ecran de veille sur jamais

tu met le reglage su arret lorsque que tu appuis sur le bouton power

ton alim est en bion etat ?
quant tu redemarre window via la barre demarrer sa se passe bien ?
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 22:20
Localisation: Istres
 

K7S8X, probleme au redemarrage

Message le 20 Jan 2004 11:26

Le boitier est neuf, si je vais dans le bios AMI V3.31a, je constate que les tensions sont correctes.
J'attire l'attention sur le fait que meme sans systeme d'exploitation (Win98SE) des le debut de la config, apres avoir reconnu les DD et sauvegardé le BIOS, le reboot ne fonctionne pas (je parle de l'action car le bp reset lui agit bien sur la machine).
Il faut que je coupe l'alimentation !

Certains ont parlé d'une mauvaise config AGP dans le bios ?

Merci pour tout
alain063
Visiteur
Visiteur
 
Messages: 3
Inscription: 18 Jan 2004 20:17
 

Message le 20 Jan 2004 11:50

ecoute essais toujour un clear cmos

mais c quand meme bisard pour l'ag pas grand chose a dire si ce n'est que les reglage par deffaut doivent etre bon

et tu sur de l'instalation des peripherique et de win
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 22:20
Localisation: Istres
 

Message le 21 Jan 2004 21:40

Bon tout se termine bien, le fournisseur du kit d'évolution a changé la carte mere et tout fonctionne normalement.

Merci de l'aide que vous m'avez apportée :D
alain063
Visiteur
Visiteur
 
Messages: 3
Inscription: 18 Jan 2004 20:17
 



Sujets similaires

Message Problème explorateur Windows + Bureau
Bonjour Je vous écris car j'ai un petit soucis : N'ayant plus dans quelques jours l'antivirus Kaspersky, j'ai décidé Lundi de télecharger un anti-virus gratuit : Avast. Il ne me semble pas avoir redémarré l'ordinateur depuis. Je l'ai redémarré aujourd'hui et j'ai quelques soucis : - Mon explorateur ...
Réponses: 6

Message [Problème]Création d'un accès FTP sous OpenMediaVault
Bonjour,je possède un serveur qui tourne sous OpenMediaVault et j'aimerais le configurer comme serveur FTP.J'ai réussis a m'y connecter de l'extérieur via le port 21 que j'ai ouvert sur ma box mais lorsque j'essaie d'activer les certificats SSL/TLS pour sécuriser la connexion de l'exterieur ça ne fo ...
Réponses: 10

Message problème application...
Bonjour,Je viens de changer de portable mais suis resté dans la même gamme de chez HP, équipé de Windows 10. Petit problème, avec le nouveau, impossible d'ouvrir les dossiers stockés sur une clé USB, seuls les fichiers non contenus dans un dossier s'ouvrent. Apparaît le message suivant : "cette ...
Réponses: 9

Message Problème de carte graphique ou d'un autre composant ?
Bonjour/Bonsoir,Voilà depuis quelques temps je rencontre des problèmes avec mon pc, sans réellement savoir ce qu'il se passe malgré les tentatives de réparation ou de changement de composant. En décembre 2016, on m'a offert un pc qui vient tout droit de chez matériel.net (Respawn V2). https://gyazo. ...
Réponses: 1

Message Problème de son
Bonjour, j'ai un ordinateur qui a 2 mois et parfois je n’ai pas de son. Il faut que je redémarre. Je vous envoi mes spécifications et une capture d'écran: http://speccy.piriform.com/results/QRGB ... nHc0ahZ0BB
Réponses: 4

Message problème bluetooth avec pc , connecté mais pas reconnu
Bonjour, oui j'ai trouver des choses similaires sur le forum mais rien ne fonctionne. Voici mon problème. Mes écouteurs bluetooth BOSE ou autre se connectent à la télé et smartphone mais problème avec mon laptop. Ils sont détectés et associés mais le pc ne les prends pas en charge si je peux dire. A ...
Réponses: 2

Message Problème de connexion avec un VPN
Bonsoirles VPN renvoie généralement des IP non française, il est possible que le serveur de l'établissement filtre ce genre d'IP pour des raisons de sécurité
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.