Il y a actuellement 80 visiteurs
Dimanche 19 Août 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pas de son lors de la compression avec Flash média

Vous rencontrez des soucis pour monter un film sur votre PC ? Votre matériel informatique refuse de lire un DIVX ou un fichier MP3 ? Vous avez besoin d'aide, alors posez vos questions sur ce forum d'entraide...

Pas de son lors de la compression avec Flash média

Message le 08 Juin 2005 20:41

Bonjour!

J'essaie de compresser un DVD avec FlasK MPEG mais lorsque je dois séléctionner le codec Audio celui ci me dit Audio: No input et donc au final je n'ai pas de son une fois compréssé...
Que puis je faire :-?
Merci d'avance.
blupgnup
Visiteur
Visiteur
 
Messages: 1
Inscription: 08 Juin 2005 15:24
 



Sujets similaires

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 16

Message Réseau local saturé lors de gros transferts
Bonjour à tous,Je vous contacte puisque je suis dans le grand regret de constater d?importants ralentissements de mon réseau local lorsqu?il y a des transferts importants au sein de celui-ci.Mon réseau local est routé par un ASUS AC-3200 et contient divers périphériques en Wifi ainsi qu?un maximum d ...
Réponses: 3

Message Winsetup.dll manquant lors de l'installation Win 7
Bonjour,Je fais appel a votre aide car je rencontre un problème lors de l'installation de Win 7 Pro x32Je vous explique :On m'a donné un vieil ordinateur portable avec de gros dysfonctionnements.Afin de supprimer toutes les données présentes et passer de XP Home a 7, chose que j'ai deja fait plusieu ...
Réponses: 4

Message WIKO FREDDY - Problème lors de l'installation d'applis
Bonjour,Je viens d'acheter un smartphone WIKO modèle FREDDY.Lorsque j'essaie d'installer une application via PlayStore parfois ça marche (ex: SKYPE, SOLITAIRE ...) et parfois ça plante le téléphone (ex: MOLOTOV, ARTE, MYTF1):Le téléchargement se passe bien, mais au moment de l'installation l'écran d ...
Réponses: 0

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4

Message Probléme de "bip" lors d'un changement de carte graphique !
Bonsoir ,Je vous contacte ce soir car , j'ai acheté il y a quelques jours de cela une carte graphique pour remplacer celle que j'ai actuellement . J'ai une GT 545 3Gb que je veux remplacer par une GTX 1050 TI LP 4gb . Mais voilà , j'ai suivi les manipulations à faire pour pouvoir la changer mais se ...
Réponses: 2

Message [Réglé] Messages lors d'entrée ou sortie d'un périphérique
BonjourJe suis sur Windows 10 depuis deux ans. Jusqu'à ce jour quand je voulais éjecter un périphérique de données (disque dur extérieur ou clé USB) je cliquais sur l'icône de barre des tâches en bas à droite dénommée « Retirer le périphérique en toute sécurité et éjecter le média ». Un message app ...
Réponses: 6


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.