Il y a actuellement 72 visiteurs
Vendredi 29 Avril 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

optimizer pro probleme

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

optimizer pro probleme

Message le 16 Juin 2012 09:23

bonjour,
depuis quelque jour une fenêtre "optimizer pro " s'afficher me disant quelle avait détecter 1000 et quelques erreurs qui ralentissait mon pc ayant lu que c'était un fake je les désinstaller avec ccleaner mais je ne sais pas si il reste des traces ni comment il s'est installer.
pouvait vos m'aider svp
++ :wink:
@Atom @Web ici vous vivrez éternellement. ∞
« La question de savoir si un ordinateur peut penser n'est pas plus intéressante que de savoir si un sous-marin peut nager »
Avatar de l'utilisateur
whishess
Expert(e)
Expert(e)
 
Messages: 1755
Inscription: 25 Mar 2012 13:36
 

Re: optimizer pro probleme

Message le 16 Juin 2012 10:15

bonjour
Fait ceci pour voir plus s.t.p

Télécharges << ZHPDiag>> (de Nicolas Coolman)

dezzipes le fichier sur ton bureau...
Fais un clic-droit sur l'icône ZHPDiag .exe et choisis "exécuter en tant qu'administrateur".


L'installation va créer raccourcis (ZHPDiag et ZHPFix et MBRchek) sur ton bureau

Image


A la fin de l'installation ZHPDiag va se lancer....

Cliques sur l'icône "Options" (image du tournevis) et coches toutes les options.
Cliques sur "Lancer le diagnostique" (image de la loupe) et patiente...

A la fin du scan cliques sur l'icône "sauvegarder le fichier sous" (image de la disquette bleu) et enregistre le rapport sur ton bureau.

Mets le rapport ici car il prend bien de la place.
http://cjoint.com/
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 10320
Inscription: 08 Déc 2009 19:51
 

Re: optimizer pro probleme

Message le 16 Juin 2012 12:02

bernard53=> merci mais "Yanis" m'avait déjà dit de telecharger ceci ainsi que d'autre logiciel de désinfections d'ailleurs je suis en train de le nettoyer avec lui mais je me demander s'il ny avait pas d'autre moyen par hasard ?
voici quand même le rapport de zhpdiag http://cjoint.com/12jn/BFovuIUsX5O.htm que j'avais fait avec "yanis" :wink:
ps:je me demander si ce genre de logiciel qui soit disant désinstalle optimizer pro marcher "a-squared HiJackFree"
@Atom @Web ici vous vivrez éternellement. ∞
« La question de savoir si un ordinateur peut penser n'est pas plus intéressante que de savoir si un sous-marin peut nager »
Avatar de l'utilisateur
whishess
Expert(e)
Expert(e)
 
Messages: 1755
Inscription: 25 Mar 2012 13:36
 

Re: optimizer pro probleme

Message le 16 Juin 2012 12:11

Pas de soucis reste avec yanis :wink:
Bon Weekend
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 10320
Inscription: 08 Déc 2009 19:51
 

Re: optimizer pro probleme

Message le 16 Juin 2012 12:53

Et une autre question parfois quand je suis sur facebook par exemple la fenêtre se ferme et quand je reclic sur Mozilla au lien de google j'ai une page mystart ?
@Atom @Web ici vous vivrez éternellement. ∞
« La question de savoir si un ordinateur peut penser n'est pas plus intéressante que de savoir si un sous-marin peut nager »
Avatar de l'utilisateur
whishess
Expert(e)
Expert(e)
 
Messages: 1755
Inscription: 25 Mar 2012 13:36
 

Re: optimizer pro probleme

Message le 16 Juin 2012 13:03

D'aprés ton rapport RogueKiller, il a dû être supprimé !
Bref', du nouveau dans ton autre topic ;)
Avatar de l'utilisateur
Yanis91270
PC-Infopraticien
PC-Infopraticien
 
Messages: 2667
Inscription: 24 Avr 2012 16:49
Localisation: Parc des Princes / Bgayet
 

Re: optimizer pro probleme

Message le 16 Juin 2012 13:30

j'y cour :lol:
@Atom @Web ici vous vivrez éternellement. ∞
« La question de savoir si un ordinateur peut penser n'est pas plus intéressante que de savoir si un sous-marin peut nager »
Avatar de l'utilisateur
whishess
Expert(e)
Expert(e)
 
Messages: 1755
Inscription: 25 Mar 2012 13:36
 



Sujets similaires

Message [URGENT] Problème Windows
Bonjour à tous,Ceci est mon premier topic sur le site... J'ai un énorme souci et je ne comprends pas comment cela a pu se produire. Je m'explique : j'étais sur mon ordinateur. Je l'éteins puis le rallume et là... Un message d'erreur apparaît. Windows ne se lance pas. Je ne sais pas comment ajouter u ...
Réponses: 14

Message MS-DOS problème avec la commande "start"
Bonjour bonjour !C'est incompréhensible ! Dans un batch que je nommerais "source.bat", je veux qu'à un moment du script, il lance un autre .bat, que l'on nommera "second.bat". Et ce sans que "source.bat" ne s?interrompe.Vous allez me dire... Facile, start "second.b ...
Réponses: 1

Message Probleme Dell vostro v130 ports usb
Bonjour a tous,J'ai un pc dell vostro v130 je n'arrive pas a installé Windows car les ports usb ne fonctionne pas et qu'il n'y a pas de lecteur de cd /DVD.J'a installé Windows a l'aide d'un autre pc puis rebrancher sur mon dell vostro v130 windows fonctionne mais les ports usb ne fonctionne toujours ...
Réponses: 6

Message Problème ordinateur ?
Bonjour à tous, alors voila, cela fait environ 2 semaines que le pavé numérique de mon ordinateur ne marche plus ... Je ne me souviens pourtant pas avoir touché au paramètres ni quoi que ce soit :/. Je n'utilise pas trop le pavé numérique mais bon, j'ai un ordi portable, et quand je suis en déplacem ...
Réponses: 13

Message [Réglé] probleme au demarrage
bonjour,j'ai un souci avec mon pc ,au démarrage a froid celui ci se lance puis coupe je l'ai monté dimanche avec nouvelle carte mere z97 pro gamer+nouveau ventirad lepal aquachanger120 +alim cooler master b700 +carte sapphire r9 380 nitro dual-x 4gb +3 hdd+1 ssd+boitier zelman z11quelqu'un aurait il ...
Réponses: 4

Message Problème ethernet
Bonjour ,Certainement un problème de pilotes . Essaies ce service de détection Hors ligne de DriversCloud pour mettre à jour tes pilotes . C'est > ICI <Bonne continuation .
Réponses: 1

Message Probleme : Perte de signal de l'écran !
saluttu la remplacer par une identique l'alimentation ?pourrai tu faire un test OCCT "power supply" la duré la plus courte c'est très important" ! et ensuite nous mettre ici les courbes 12V , 3.3V et 5V !vu que tu a changé l'alim maintenant le but est de voir si éventuellement le PB ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.