Il y a actuellement 108 visiteurs
Mardi 21 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

ordinateur s'allume,mais démarre pas !!

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

ordinateur s'allume,mais démarre pas !!

Message le 13 Avr 2015 11:03

bonjour,

voila ,j'était sur mon ordi quant soudain,l'écran est devenu tout blanc,donc du coup bloqué par la meme occasion ,alors je l'éteint 5 minutes...puis je le rallume,mais là il y a seulement le témoin vert qui indique que mon ordi est sous tension,l'écran et le clavier ne 's'allume pas.J'entent que le ventilo fonctionne mais rien d'autre sinon...pour info je suis un novice et je n'ai jamais ouvert un ordi.

mon ordi est un HP p6-2001 frm que j'ai acheté le 10/2011

merci pour vos réponses par avance

cordialement

akascal
akascal
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 13 Avr 2015 10:14
 


Re: ordinateur s'allume,mais démarre pas !!

Message le 13 Avr 2015 12:52

Bonjour,

On va tenter (sans aucune garantie de succès) une remise à zéro du BIOS :

Tu débranches le câble secteur.
Tu ouvres ton boîtier (c'est l'occasion de faire la poussière à l'intérieur, sans rien arracher bien sûr).
Sur la carte mère (la grande carte sur laquelle tout est branché), tu vas voir une pile plate brillante d'environ 2cm de diamètre.
Tu retires cette pile et tu tiens enfoncé le bouton de démarrage pendant une vingtaine de secondes.
Tu remets la pile, tu rebranches le câble secteur, et tu démarres.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9561
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: ordinateur s'allume,mais démarre pas !!

Message le 13 Avr 2015 16:12

merci beaucoup,je vais essayé....sinon au pire,je l'amènerait chez un réparateur en espérant qu'il me prenne pas une blinde :)
akascal
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 13 Avr 2015 10:14
 

Re: ordinateur s'allume,mais démarre pas !!

Message le 14 Avr 2015 16:25

Bonjour ,
A tout hasard regardes si tu es branché sur une carte graphique ou sur la carte mère , les branchements sur la CG sont en général horizontaux et ceux sur une CM verticaux . Si tu as une CG tu la démontes complétement , tu ouvres le côté gauche et en général c'est clipsé su la CM parfois maintenu par un élément en plastique dur . et branches ton écran sur la CM .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 11694
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: ordinateur s'allume,mais démarre pas !!

Message le 16 Avr 2015 12:45

bonjour,

du coup,j'ai emmené mon ordi a un réparateur,dès qu'il m’appellera,pour me dire le problème,je vous en ferait part...en ésperant que ça aidera une personne,qui aurai un jour le meme problème...en tout cas merci pour vos conseil et meme si mon ordi refonctionne ,je reviendrait faire de tps en tps des pti tours,car ce site est vraiment serieux.. ..

amicalement

akascal

PS: le plus marrant dans tout cela,c'est que j'avait prévu une formation de technicien support utilisateurs avant que mon problème arrive,pour changer de métier :lol:
akascal
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 13 Avr 2015 10:14
 

Re: ordinateur s'allume,mais démarre pas !!

Message le 17 Avr 2015 13:57

bonjour a tous,

Alors le problème venait de la carte graphique,du coup l'informaticien l'a retiré car elle était cramé,puis a branché mon écran,sur la carte graphique d'origine...en faite la carte graphique qu'il a retiré servait surtout pour tout ce qui était du style jeu PC....

Carte graphique AMD Radeon HD 6350 ATI radeon

En espérant,que peu être cette solution aidera une personne ,qui pourrai rencontrer le même problème
akascal
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 13 Avr 2015 10:14
 

Re: ordinateur s'allume,mais démarre pas !!

Message le 17 Avr 2015 19:22

Bonsoir ,
Peut être qu'en suivant mon conseil tu aurais économisé quelque €uros :
routman54 a écrit:Bonjour ,
A tout hasard regardes si tu es branché sur une carte graphique ou sur la carte mère , les branchements sur la CG sont en général horizontaux et ceux sur une CM verticaux . Si tu as une CG tu la démontes complétement , tu ouvres le côté gauche et en général c'est clipsé su la CM parfois maintenu par un élément en plastique dur . et branches ton écran sur la CM .
Bonne continuation .

C'est réparé en partie , tu peux reprendre une petite CG de préférence dans la même marque ça évite les problèmes de pilotes , mais même si tu changé de marque on est là pour t'aider .
Bonne continuation .
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 11694
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: ordinateur s'allume,mais démarre pas !!

Message le 18 Avr 2015 08:42

hello,

oui effectivement c'était bien cela,mais j'était tellement en panique ,que je n'ai même pas prit le temps de bien lire ce que tu m'avais indiqué de faire,pour moi a cette instant je ne comprenait pas tes conseils,pfff oui comme tu le dits,cela m'aurai évité de perdre 60 euros...et maintenant a tète reposé,oui là je vois de quoi tu parles.En tout cas merci encore d'avoir réagi aussi vite,du coup j'ai décidé de le mettre en vente et de passé par lokeo pour prendre en location un apple IMAC 21.5'' i5 1.4GHZ 8Go 500Go ,lolll là aussi je part en terre inconnu....

a très vite
akascal
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 13
Inscription: 13 Avr 2015 10:14
 



Sujets similaires

Message Ordinateur infecté(problèmes de captcha, ralentissements...)
Bonjour,J'ai depuis une ou deux semaines des problèmes avec mon pc portable, un Asus datant de 2013. Je crois que j'ai attrapé un virus, qui pour l'instant a l'air de concerner uniquement la navigation internet.En effet, les captchas ont des problèmes d'affichage et de ralentissement, certaines pag ...
Réponses: 0

Message ordinateur gaming
Bonjour, je voudrais un ordinateur gaming bien pour jouer à des jeux en ligne, j?ai trouver cette ordinateur mais je ne sais pas si la marque et fiable :VIBOX PC Gamer - Scope Pack 11 - 3.9GHz AMD Dual Core, Gaming Ordinateur de bureau (GPU Nvidia GeForce GT 710 2 Go, 8 Go Mémoire RAM 1600MHz, Disqu ...
Réponses: 2

Message Besoin d'aide pour le choix d'un ordinateur
Bonjour,J'aimerai un ordinateur que j'utilise pour aller sur internet, regarder des séries, tapper des cours, etc.... Pas pour jouer à de gros jeux.Il me faudrait un ordi de minimum 15", avec windows 10 ou windows 10S à maximum 550?.Sur Top achat j'ai également sélectionné "entre 4 et 8Go ...
Réponses: 2

Message Portable ASUS UX305F ne démarre pas
Bonjour à tous !Pour installer Linux Ubuntu à côté de Windows 10 j'ai accédé au BIOS via Power + F2.Le BIOS n'est pas aisé. Il a fallu le déverrouiller pour pouvoir faire le démarrage sur le D.D. externe.J'ai donc installé Ubuntu qui a fonctionné. Je n'ai pas reverrouillé le BIOS.J'ai donc démarré a ...
Réponses: 14

Message [Réglé] Conseils pour achat d'ordinateur Reconditionné
Bonjours a tous, Je suis ravie d'intégrer votre communauté et j'espère pourvoir trouver de l'aide dans vos précieus conseils. Voila, je souhaite faire l'acquisition d'un nouveau ordinateur. J'ai un budget d'environ 300 euros et je cherche un pc , leger , petit ( 12 à 14 pouce max ) et puissant. Je s ...
Réponses: 5

Message Ma connexion fait des montagnes russes (mais que l'ordi)
Salut,Depuis environ 3 jours (depuis que j'ai changé de box en fait), ma connexion se coupe et se relance toutes les 30min-1h, ce qui est très désagréable.Le truc bizarre: la co de mon téléphone, elle, reste très stable, cela vient donc de mon ordi ou de la box avec mon ordi.Je suis sous Windows 7 É ...
Réponses: 0

Message unité centrale qui démarre en boucle
Bonjour,j'ai récupéré une UC depuis peu et lorsque je l'allume elle démarre en boucle, j'ai donc créé une clé bootable. J'ai essayé de démarré en appuyant sur plusieurs touches mais rien n'y fait.La carte mère est une msi ZH77A-G43. Est ce que vous auriez des pistes??merci
Réponses: 14


Qui est en ligne

Utilisateurs parcourant ce forum: Yahoo [Bot] et 17 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.