Il y a actuellement 106 visiteurs
Samedi 16 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Overclock C2D E6300 sur Asus P5N-E SLI

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Overclock C2D E6300 sur Asus P5N-E SLI

Message le 19 Juin 2008 18:13

Salut !

J'ai réussi à overclocker mon E6300 à 3GHz avec ma nouvelle carte mère, mais je me demande si les températures sont correctes ? L'image a été prise pendant 1 test Super Pi.

Image

Image

Pour ma config complète, voir le bouton "config" sous la signature.
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1909
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 


Message le 19 Juin 2008 19:16

bonjour,

65° pour ton processeur c'est un peu trop haut, je m'arrête à 60 en full...
Image
Avatar de l'utilisateur
madalx
PC-Infopraticien
PC-Infopraticien
 
Messages: 3362
Inscription: 29 Juin 2004 12:43
Localisation: BZH 56
 

Message le 19 Juin 2008 19:34

Ok, c'est noté, merci Madalx.
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1909
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 

Message le 20 Juin 2008 01:15

Salut gael49,

d'après ce que je peux voir, tu n'as pas de ventilateur(s) de boîtier ?

Colle-lui en 1, voir même 2, et les températures vont chutées ;).

@+

P.S. : Ton HDD WDC est en danger à cette température !
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Message le 20 Juin 2008 06:46

Si j'ai le ventilo 12cm du boitier Antec à l'arrière, je l'ai réglé sur "Moyen", à fort ça fait trop de boucan :)

P.S. : Ton HDD WDC est en danger à cette température !

Merci du conseil, c'est quoi la température qu'il faudrait ? Il faut absolument que je mettre 1 des disques en externe (avec la prise e-Sata), 4 DD ça chauffe forcément... Je viens d'espacer un peu plus le Raptor des autres, on verra ce que ça donne.
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1909
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 

Message le 20 Juin 2008 07:34

en dessous de 50° absolument !!
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 20 Juin 2008 07:51

Je suis redescendu à 2.5Ghz, et c'est déjà mieux :

Image

Image prise après 20mn de SuperPi.
“It has to start somewhere, it has to start sometime, what better place than here, what better time than now?”
Avatar de l'utilisateur
gael49
Expert(e)
Expert(e)
 
Messages: 1909
Inscription: 07 Sep 2004 20:11
Localisation: Les Mauges
 

Message le 20 Juin 2008 08:04

n'oublie pas qu'il ne fait pas chaud aujourd'hui, et qu'on est en plus le matin, e plus, 20 min ce 'est pas suffisant, la tour doit mettre une heure à atteindre sa température de routine.

moi ce que j'ai fais, j'ai mis un radiateur de gamecube sur la partie métallique du disque, et j'ai mis un ventilateur dessus en 5V (le ventilateur commence à tourner vers 4V) donc je ne l'entends absolument pas, et j'ai perdu plus de 10 degrés.
'
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 20 Juin 2008 09:23

Un ventilo de DD ca marche bien et ca coute 3X rien, j'avais achete les miens chez le gros billou 3,5€ piece
CoolerMaster Cosmo 1000
Antec Trio TruePower 650W
Asus P5N32 SLI
Intel e6850 @ 3Ghz stock
CPUrad OCZ Vendetta2
Gskill 4Go
Gainward SLI 2*9600GT o/c 1Go
Sata 400Go + Sata 320Go + IDE 320Go
Vista Premium Familial
golgot13
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 109
Inscription: 03 Juin 2008 11:24
 

Message le 20 Juin 2008 10:04

si tu parles des petits de 2cm, ca siffle aigu, les oreilles aiment pas :)
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 20 Juin 2008 12:25

Génial pour le disque dur ;), 43°C c'est déjà (pour moi) un maxi.
gael49 a écrit:Je viens d'espacer un peu plus le Raptor des autres...

Ok c'est un Raptor, je comprends mieux pourquoi il chauffe plus que les autres alors...
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Message le 20 Juin 2008 12:48

je suis déjà monté a 57 degrés sur mon DD, sinon en routine je suis a 45, et il vit depuis plus d'un an :)
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 20 Juin 2008 12:50

Je ne mettrais pas ce smiley à ta place :lol:.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Message le 20 Juin 2008 12:52

je te dirais quand il clak ;)
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 21 Juin 2008 00:30

Avatar de l'utilisateur
NEO HYUGA
PC-Infopraticien
PC-Infopraticien
 
Messages: 3013
Inscription: 29 Mar 2004 19:43
Localisation: dans mes fringues ;)
 



Sujets similaires

Message Ecran ne fonctionne plus sur ordinateur portable ASUS
Bonjour tout le monde,Ce weekend, j'ai eu la bonne idée de démonter mon ordinateur portable (Asus ROG G751JY) pour le dépoussiérer un peu.Après l'avoir remonter entièrement, j'ai la joie de m'apercevoir que mon écran ne s'allume plus lors de l'allumage de mon PC. Je le branche donc en HDMI sur la TV ...
Réponses: 1

Message Blocage de la tablette ASUS ZENPAD 10 à la charge
Bonjour à tous,Maa tablette ASUS se bloque à la charge, avec la page qui affiche une pile qui s'eteint et se rallume alternativement, et qui ne semble pas charger.J'avais réussi avant à faire un Reboot usine, qui a été jusqu'au bout.Auriez-vous une idée autre que de la ramener au magasin ?En vous re ...
Réponses: 3

Message Sauvegarde/restauration d'image système avec un ASUS 206 HA
Bonjour,J'ai un ASUS 206 HA, petit ordinateur très pratique pour des tas de choses Avec seulement quelques limites : un disque SSD de 32 Go ..... Après installation et configuration des programmes nécessaires j'ai voulu faire une image système.Mais pas si facile que cela Après de nombreuses ga ...
Réponses: 8

Message Asus rog, touchpad qui ne marche presque plus.
Bonjour,J'ai un asus rog, et j'ai un petit soucis. Pour faire simple, mon touchpad fonctionne pour les déplacements... mais c'est tout.Concrètement tout les raccourcis du touchpad ne marche plus, exemple : Tenir a 2 doigts et descendre pour scroller. Ou faire le zoom en écartant 2 doigts etc.Faire u ...
Réponses: 2

Message Portable ASUS UX305F ne démarre pas
Bonjour à tous !Pour installer Linux Ubuntu à côté de Windows 10 j'ai accédé au BIOS via Power + F2.Le BIOS n'est pas aisé. Il a fallu le déverrouiller pour pouvoir faire le démarrage sur le D.D. externe.J'ai donc installé Ubuntu qui a fonctionné. Je n'ai pas reverrouillé le BIOS.J'ai donc démarré a ...
Réponses: 14

Message démarrage bios pc portable asus
Bonjour à tous,Depuis ce matin mon pc portable Asus S200E notebook démarre uniquement sur le bios.J'ai désactivé le fast boot et le security boot puis activer le launch csm et une page noire s'est affichée (voir photo).«Check câble connectionPxe-mof exiting Intel pxe romReboot abd sélect proper boot ...
Réponses: 8

Message Asus X751L soucis d'alimentation Help !
Bonjour a tous les membres depuis quelques jours mon PC portable ASUS X751L Windows 8 délire !en effet parfois il indique a voir la jauge que la batterie est charger, et dans la minute qui suit batterie vide et signal de "niveau de batterie faible" qui se répète lourdement puis d'un c ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.