Il y a actuellement 92 visiteurs
Vendredi 20 Janvier 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pages internet très lentes à s'ouvrir

Des difficultés avec un site internet ? Besoin d'aide pour configurer votre PC ou tout autre type de matériel informatique avec votre modem, votre routeur, votre connexion adsl et toutes vos liaisons sans fil Wi-Fi, Bluetooth et Infra-Rouge ? Posez vos questions sur ce forum d'entraide.

Pages internet très lentes à s'ouvrir

Message le 25 Sep 2011 22:21

Bonjour,
Mes pages Internet sont très lentes à s'ouvrir. La connexion va bien 2 minutes, les pages web ne chargent plus leur contenu, je dois sans cesse déconnecter et reconnecter pour retrouver un débit normal avant que le problème ne se manifeste de nouveau, quelques instants plus tard. Sur les jeux et téléchargements, aucun problème, le débit est optimal. Le test de la basse passante est convaincant, aucune anomalie. J'ai tenté dé réinstaller Firefox, de réaliser un scan minutieux (Avast, rapports ZHPDiag et MBAM mais ne sachant lire ces derniers) de l'ordinateur, afin de dénicher d'éventuels virus, de désactiver pour un temps mon pare-feu et l'antivirus, mais rien n'y fait. Mon Internet m'est fourni par Xilan, une société qui dessert les zones non-couvertes par l'ADSL. Avez-vous des solutions, s'il-vous-plaît ? Merci.

Windows 7 64 bits Edition Familiale Premium, connexion Internet câblée
Flo1611
Visiteur
Visiteur
 
Messages: 2
Inscription: 25 Sep 2011 22:19
 

Re: Pages internet très lentes à s'ouvrir

Message le 26 Sep 2011 09:47

Bonjour,
Commence par dèsactiver tout ce qui n'est pas nècessaire au dèmarrage de ton ordinateur:
Dèmarrage > accessoire > Executer > taper MS config > choisir dèmarrage selecti > Dècocher tout ce qui ne sert à rien au dèmarrage moi je laisse l'antivirus et le système d'exploitation . Dire oui pouir accepter les modifications et redèmarrage de l'ordinateur.
Toutes les autres applications tu peux toujours les ouvrir depuis ton menu dèmarrage en cliquant dessus.
Bonne continuation.
L'émerveillement n'est pas l'apanage des enfants .
Avatar de l'utilisateur
routman54
PC-Infopraticien
PC-Infopraticien
 
Messages: 9738
Inscription: 06 Mar 2010 22:03
Localisation: Là ou se trouve mon PC
 

Re: Pages internet très lentes à s'ouvrir

Message le 26 Sep 2011 12:50

Merci pour ta réponse. Je teste ça de suite !
Flo1611
Visiteur
Visiteur
 
Messages: 2
Inscription: 25 Sep 2011 22:19
 



Sujets similaires

Message Pages internet qui ne s'ouvrent pas - Nouveau PC
Bonjour à toutes et tous ! Je me permets de vous demander votre aide car j'ai acheté il y a une semaine un nouveau ordinateur : ASUS ROG GL742VW-T4144T. Je l'ai récupéré chez mes parents, et tout marchait nikel. Depuis que je l'ai ramené chez moi, il m'est au mieux très difficile d'ouvrir des pages ...
Réponses: 5

Message [Réglé] Pages internet qui ne s'ouvrent pas - Nouveau PC
Bonjour à toutes et tous ! Je me permets de vous demander votre aide car j'ai acheté il y a une semaine un nouveau ordinateur : ASUS ROG GL742VW-T4144T. Je l'ai récupéré chez mes parents, et tout marchait nikel. Depuis que je l'ai ramené chez moi, il m'est au mieux très difficile d'ouvrir des pages ...
Réponses: 7

Message [RESOLU] ouverture des pages web très très très lente
Bonjour,j'aurais besoin de votre aide pour le PC de ma fille.Les pages sont extremement lentes à s'ouvrir. Avant que les pages soient actives, il s'inscrit successivement ,en bas à gauche du pc, une multitude de 'en attende de....." (cela prend entre 1 et 2 minutes).Je pense qu'elle doit insta ...
Réponses: 11

Message "Pas d'Internet, sécurisé Nouveau."
Bonsoir,J'ai également le même problème depuis aujourd'hui avec mon PC portable. C'est étonnant cette répétition d'un problème apparemment identique...En tout cas, voici ce que j'ai fait :Je me suis connecté sur la livebox à partir d'un autre PC, et je me suis aperçu que l'adresse IP de mon portable ...
Réponses: 8

Message "Pas d'Internet, sécurisé."
Bonjour, j'ai un problème de connexion avec mon pc sous W10 depuis plusieurs jours : lorsque je me connecte à ma box, il est écrit "Pas d'Internet, sécurisé". En gros il se connecte en wifi mais il ne veut pas se connecter à Internet. J'ai déjà essayé de oublier le réseau, redémarrer l'ord ...
Réponses: 6

Message internet rame
bonjour, je ne sais pas si j'ai chopé un virus, merci pour votre aide
Réponses: 5

Message PB de conection internet
Bonjour à toutes et tousAlors voila, à la maison j'ai 4 PC ( tour ou portable ) une tablette + les iPhone, iPad des gamin, on arrive a se conecter avec tous, sauf le PC qui est en filaire, systématiquement il m'affiche impossible d'afficher la page.J'ai fais résolution de problème de conection, aucu ...
Réponses: 14


Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot], Google [Bot] et 10 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.