Il y a actuellement 46 visiteurs
Mardi 16 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Pb Forum

Ici pas d'informatique! C'est le coin sympa pour parler de tout et de rien parce qu'il n'y a pas que les PC dans la vie.

Pb Forum

Message le 22 Nov 2009 21:05

Salut a tous :wink: , je poste dans cette section car y'en a pas de vraiment adapté, bref ... depuis cet aprem, quand je me connecte au forum, KIS (Kaspersky Internet Security) 2009 me signale une "Attaque d'Hameçonnage" et bloque la page internet, alors je clique sur "Bloquer" l'Attaque et la page s'affiche. Quand j'actualise la page, rebelote et chaque fois que je change de pages, bref c'est vite énervant, et en regardant de plus près, ce sont les bannières de pub qui sont mises en cause (celle ci (logo Kaspersky m'avertis qu'elle est bien bloquée) et celle du bas de page) :

Image

alors Faux positif ou réalité??? merci de votre aide :D @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 16:38
Localisation: Toulouse.
 


Re: Pb Forum

Message le 23 Nov 2009 10:13

Bonjour,

Je pense que c'est ton antivirus qui déconne car ces bannières sont fournies par google adsense qui n'est pas du genre à laisser apsser des puiblicités infectées. Pourrais tu toutefois me dire si le phénomène continue et si c'est pour toutes les bannières ou seulement quelqu'unes...

Merci d'avance. :wink:
Avatar de l'utilisateur
webmaster
Big Boss
Big Boss
 
Messages: 4909
Inscription: 11 Jan 2002 02:00
 

Re: Pb Forum

Message le 23 Nov 2009 18:53

ok merci, pour l'instant j'ai mis bloquer toute pour plus être embêté, mais si ca recommence je posterais ici...merci @++ ;)


édit : pour l'instant ca va, mais la pub "soi disant infectée" était celle ci : "réparer les erreurs de windows nananinana, cliquez ici"...
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 16:38
Localisation: Toulouse.
 



Sujets similaires

Message Demande interdite par la charte du forum
Bonjour,*****************Merci pour votre aide
Réponses: 4

Message Fonction restreinte pour acceder à un forum.
BonjourJe suis inscrit sur un forum de discussion (géré par forumactif)Je peux me connecterJe peux répondre aux discussions mais sans pouvoir modifier les messages (mettre B i etc)Je peux recevoir un message privé mais sans pouvoir y répondre ni en envoyer un à un autre utilisateur.Je ne peux plus c ...
Réponses: 11

Message lenteur pour un forum avec firefox
bonsoir j'ai un souci avec un forum ,la connexion est extrêmement lente voir des fois impossible avec firefox alors que sur d'autre forum phpbb je n'ai aucun souci ,par contre aucun problème pour me connecter avec opera !une idée ? merci
Réponses: 3

Message Les avatars sur ce forum
Bonjour. Je viens de changer mon ancien avatar pour un plus souriant Mais les dimensions et le "poids" définis comme limites sont un peu justes. Ne serait-il pas envisageable d'autoriser des images un p'tit peu plus grandes et de plus de 6 Ko ?
Réponses: 2

Message un grand merci au forum
mon probléme résolu grace àbernard53merci
Réponses: 1

Message Conditions d'utilisation du forum
Bonjour, merci de prendre quelques secondes pour lire ce message.L'organisation du forum permet une meilleure entraide des utilisateurs. Ainsi, en respectant notre charte, vous augmentez vos chances d'obtenir rapidement une réponse à votre question. 0- Chat du forum diponible sur la page d'accueil ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.