Il y a actuellement 80 visiteurs
Mercredi 22 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PC qui ne démarre plus suite à un nettoyage...

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

PC qui ne démarre plus suite à un nettoyage...

Message le 16 Mar 2008 18:43

Bonjour,

Hier je décide de nettoyer mon PC, comme d'habitude. J'ouvre le capot et j'aspire la poussière avec mon aspirateur. Ensuite j'ai enlevé le ventilateur du processeur, nettoyé avec un pinceau a poussière, puis enlever le bloc metallic du processeur, nettoyer pareil, puis tout remonté.

J'ai également retirer la barrette de ram, ptit coup de chiffon, et remontée.

Ensuite, j'ai vu que le fil POWER LED était débranché mais je ne sais où le brancher sur la carte mère car il n'y a aucun emplacement à part IRDA et Pwr fan. Je ne sais donc pas si mon problème est dû a ce fil débranché ou bien si je n'ai pas remonter correctement ou bien si quelque chose est grillé.

Je tiens à préciser que lorsque j'appui sur le bouton Power rien ne se passe ! Ni lumière ni ventilo qui tourne. Cependant, lorsque j'éteinds le petit interrupteur derrière j'entend un petit sifflement comme à son habitude, ce qui voudrait dire que le courant passe bien...

Aidez moi svp si vous avez une idée. Je suis très curieux en informtique et ça m'embête vraiment de devoir l'amener chez un répareteur...

Merci d'avance !!! :oops:
italo13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 16 Mar 2008 18:41
 


Message le 16 Mar 2008 19:00

Reprends un a un tes fils power led power switch reset etc... pour voir si il n'y en a pas un de débranché .
dunixe
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 14
Inscription: 08 Mar 2008 21:05
 

Message le 16 Mar 2008 19:02

Bienvenue, Italo.
As tu le manuel de ta carte mère: ça te permettrait
de vérifier les branchements :roll:
Sinon, dis nous au moins la marque et le modèle de ta machine.
A+
PA. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 16 Mar 2008 19:26

dunixe a écrit:Reprends un a un tes fils power led power switch reset etc... pour voir si il n'y en a pas un de débranché .


Visiblement il n'y a que le power led de débranché. Hier j'ai débranché puis rebranché les autres mais rien ne se passe.

Petite question : je pense qu'il y a un sens pour brancher les embouts mais est-ce qu'il faut que les inscriptions soient vers les bords de la carte mere ou bien vers l'intérieur ? je suis perdu là... Photos :

http://i251.photobucket.com/albums/gg30 ... C00198.jpg
http://i251.photobucket.com/albums/gg30 ... C00199.jpg
http://i251.photobucket.com/albums/gg30 ... C00200.jpg
http://i251.photobucket.com/albums/gg30 ... C00201.jpg
italo13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 16 Mar 2008 18:41
 

Message le 16 Mar 2008 19:31

Pac428 a écrit:Bienvenue, Italo.
As tu le manuel de ta carte mère: ça te permettrait
de vérifier les branchements :roll:
Sinon, dis nous au moins la marque et le modèle de ta machine.
A+
PA. :wink:


Salut Pac

Non je n'ai pas le manuel de la CM, j'ai acheté le PC en grande distribution.

La marque du PC c'est UNIKA SY6PBK03 et la carte mère c'est 661FX-M7
italo13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 16 Mar 2008 18:41
 

Message le 16 Mar 2008 21:26

C'est une CM "Elite" 8) :wink:
Le lien pour télécharger la doc [url=http://www.ecs.com.tw/ECSWebSite/Downloads/ProductsDetail_Download.aspx?detailid=476&DetailName=Manual&DetailDesc=661FX-M7(V1.1)&CategoryID=1&MenuID=73&LanID=3]=> ICI <=[/url] en haut à droite.
Bonne lecture et bons branchements, Italo.
A+
PA. :wink:

EDIT Skynet : Lien retravaillé avec les codes &#40 ; et &#41 ;. ;)
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 16 Mar 2008 21:37

Pac :lol: Arrête d'éditer par dessus moi, 3 fois que je corrige ;).
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Message le 16 Mar 2008 23:09

:lol: Merci du coup de main, Skynet !
plus pourave comme lien, c'est pas tous les jours :evil: (heureusement)
Allez A+
PA. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 16 Mar 2008 23:11

Je te remercie Pac pour la doc. mais j'ai bien regarder et il n'y a AUCUN emplacement pour cet embout POWER LED !!! Je ne sais pas où la brancher ! Tous les emplacement du PANEL1 sont pris.

Par contre, je viens de m'apercevoir que le Pwr Led est deja branché sur le panel1 avec un embout a 2pin, et lorsqu'on suit ce fil, il y a ce fameux 2eme embout a 3 pin qui se branche je ne sais pas où ! (voit photos)
italo13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 16 Mar 2008 18:41
 

Message le 16 Mar 2008 23:11

@Pac : De rien ;). C'était à cause des parenthèses.
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 21:12
 

Message le 16 Mar 2008 23:21

Merci pour l'info, Skynet.
C'est bon d'avoir un vrai spécialiste dans la manche 8)
Si j'avais su que tu corrigeais le lien je me serai moins ... :oops:
Belle soirée et merci plein.
@Italo : laquelle des photos, stp ?
PA. :wink:
Image Image
En cas de problème constaté sur un sujet, contactez un modérateur par MP svp. N'intervenez pas vous-même. Merci bien.
Avatar de l'utilisateur
Pac428
Moderateur
Moderateur
 
Messages: 25505
Inscription: 23 Mai 2006 13:25
Localisation: Le Goulag du Maine.
 

Message le 16 Mar 2008 23:29

Pac428 a écrit:Merci pour l'info, Skynet.
C'est bon d'avoir un vrai spécialiste dans la manche 8)
Si j'avais su que tu corrigeais le lien je me serai moins ... :oops:
Belle soirée et merci plein.
@Italo : laquelle des photos, stp ?
PA. :wink:


Sur la photo 200, là ou ya le fil torsadé orange/blanc. Il y a 4 emplacement 2 pin, tous occupés, dont 1 occupé par le power led (2 pin), vert blanc.
italo13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 16 Mar 2008 18:41
 

Message le 16 Mar 2008 23:36

page 17 tableau en bas, power switch P(ositif) et power switch N(egatif)
c'est peut etre ça.
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Message le 16 Mar 2008 23:48

terriblement a écrit:page 17 tableau en bas, power switch P(ositif) et power switch N(egatif)
c'est peut etre ça.


Le fil est rouge et noir, tu sais lequel est le + et lequel est le - ?
italo13
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 10
Inscription: 16 Mar 2008 18:41
 

Message le 17 Mar 2008 00:04

rouge + et noir -
Avatar de l'utilisateur
terriblement
PC-Infopraticien
PC-Infopraticien
 
Messages: 9419
Inscription: 12 Déc 2006 20:38
 

Suivante


Sujets similaires

Message Démarrage impossible suite à MAJ plantée avec Ubuntu Xenial
Kikoo Après plusieurs semaines de tranquillité, j'ai mon premier couac snif :/Les MAJ d'Ubuntu sont un peu bizarres côté logiciels. On a aucune notification rien, il faut lancer l'apps pour avoir la notification m'enfin bref. Je vois une MAJ système, c'est assez courant. Je l'installe.3 heures plus ...
Réponses: 69

Message Portable ASUS UX305F ne démarre pas
Bonjour à tous !Pour installer Linux Ubuntu à côté de Windows 10 j'ai accédé au BIOS via Power + F2.Le BIOS n'est pas aisé. Il a fallu le déverrouiller pour pouvoir faire le démarrage sur le D.D. externe.J'ai donc installé Ubuntu qui a fonctionné. Je n'ai pas reverrouillé le BIOS.J'ai donc démarré a ...
Réponses: 14

Message unité centrale qui démarre en boucle
Bonjour,j'ai récupéré une UC depuis peu et lorsque je l'allume elle démarre en boucle, j'ai donc créé une clé bootable. J'ai essayé de démarré en appuyant sur plusieurs touches mais rien n'y fait.La carte mère est une msi ZH77A-G43. Est ce que vous auriez des pistes??merci
Réponses: 14

Message [Réglé] Mon PC démarre toujours sur AMERICAN MEGATRENDS
BonjourIl y a 2 jours, en allumant mon PC et il s'est mis sur une fenêtre AMERICAN MEGATRENDS me proposant d'aller dans le BIOS.Ce que j'ai fait en sélectionnant l'ordre de démarrage sur mon SSD car il était sur UEFI.Puis plusieurs fois j'ai eu la fenêtre : votre ordinateur a rencontré un problème, ...
Réponses: 18

Message pc ne démarre plus
Bonjour,J'ai un ami qui m'a donné un vieux pc mais ne démarre plus après qu'il est changé le disque dur qui ne fonctionné plus, alors qu'il est bien connecté sur la carte mère avec un graveur qui lui est bien connecté aussi ?Serez-vous me dire d'où vient le problème ?Merci CordialementConfiguration ...
Réponses: 12

Message les jeux steam ne demarre pas!!!!!!
lorsque je veux lancer un jeux, nimporte lekel depuis steam ou depuis le cd, il me mettent le petit rectangle qui me di kil y a preparation du lancement du jeu puis apre o lieu de me mettre la page ac jouer... il ny a rien, rien ne ce passe comme javé klické sur rien!!!!! est ce ke kelk1 pe maider a ...
Réponses: 6

Message PC ne démarre plus
Bonjour,Mon PC de bureau DELL ne démarre plus : ni démarrage, ni bip, aucun des 2 ventilateurs ne tourne.J'ai débranché mon alimentation et j'ai testé en reliant le fil vert et le fil noir. Le ventilateur démarre bien.Je soupçonne la carte mère. Comment en être sûr?Merci d'avance pour vos lumières.S ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 12 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.