Il y a actuellement 73 visiteurs
Mercredi 17 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PC Packard-Bell qui ne démarre pas.

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

PC Packard-Bell qui ne démarre pas.

Message le 04 Fév 2011 19:08

slt à tous,j'ai un problème avec un pc compact de la marque packard bell.

voilà c'est un pc que l'on ma apporter pour le dépané,le problème est que l'orsque l'on allume le pc les ventilo tourne bien mais il s'etteind aussitôt.
j'ai débranché disque dur,lecteur dvd-rom ,enlever la ram et memme changer l'alim et fait un clear-cmos, mais toujour pareil le pc s'etteint.
donc la mais venu une idée j'ai debrancher l'alimentation 12 volt sur la carte-mère et la miracle le pc ne s'etteint pas quand je l'allume mais je nais pas d'affichage sur l'ecran c'est une carte-mère avec chipset vidéo intégré.
aurriez vous des information à ce sujet merci de votre aide.....

la carte mère est une: MCP73VT-PM V:1.0

merci.
Dernière édition par Skynet le 04 Fév 2011 21:32, édité 1 fois.
Raison: Titre modifié.
kalipette
Visiteur
Visiteur
 
Messages: 7
Inscription: 04 Fév 2011 18:48
 


Message le 04 Fév 2011 19:13

kalipette a écrit:un pc compact de la marque packard bell


Ton problème est contenu dans ces 8 mots :wink:
Intel Core I7 920 4.0 GHz/Asus P6T SE/Corsair Vengeance 6 GB 1600 DDR3/XFX HD 5870/Corsair TX 650 W/ Thermaltake Element G
Avatar de l'utilisateur
Asrom18
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 145
Inscription: 16 Jan 2011 09:06
Localisation: Bourges (18)
 

Message le 04 Fév 2011 19:29

je ne comprend pas ce que tu veut dire Asrom18
kalipette
Visiteur
Visiteur
 
Messages: 7
Inscription: 04 Fév 2011 18:48
 

Message le 04 Fév 2011 19:34

Bah que en gros Acer, Packard Bell et Médion c'est de la ... je dirai pas le mot :P :wink:
Intel Core I7 920 4.0 GHz/Asus P6T SE/Corsair Vengeance 6 GB 1600 DDR3/XFX HD 5870/Corsair TX 650 W/ Thermaltake Element G
Avatar de l'utilisateur
Asrom18
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 145
Inscription: 16 Jan 2011 09:06
Localisation: Bourges (18)
 

Message le 04 Fév 2011 19:41

oui je sais que ce sont des marque de M!!!!de, mais à tu une idée du problème merci.
kalipette
Visiteur
Visiteur
 
Messages: 7
Inscription: 04 Fév 2011 18:48
 

Message le 04 Fév 2011 19:50

Je pense que la carte mère est HS .. :wink:
Intel Core I7 920 4.0 GHz/Asus P6T SE/Corsair Vengeance 6 GB 1600 DDR3/XFX HD 5870/Corsair TX 650 W/ Thermaltake Element G
Avatar de l'utilisateur
Asrom18
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 145
Inscription: 16 Jan 2011 09:06
Localisation: Bourges (18)
 

Message le 04 Fév 2011 20:10

Asrom18 a écrit:Je pense que la carte mère est HS .. :wink:

+1 Je suis entièrement de ton avis.

Vu ce que la CM te fait, je crois qu'il ne faut pas ce faire d'illusion.
Avatar de l'utilisateur
TheCrow
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 318
Inscription: 07 Jan 2011 11:16
 

Message le 04 Fév 2011 20:15

Merci vous avez confirmé ma pensée.
kalipette
Visiteur
Visiteur
 
Messages: 7
Inscription: 04 Fév 2011 18:48
 

Message le 04 Fév 2011 20:53

De rien on est là pour ça :wink:
Intel Core I7 920 4.0 GHz/Asus P6T SE/Corsair Vengeance 6 GB 1600 DDR3/XFX HD 5870/Corsair TX 650 W/ Thermaltake Element G
Avatar de l'utilisateur
Asrom18
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 145
Inscription: 16 Jan 2011 09:06
Localisation: Bourges (18)
 



Sujets similaires

Message Pc ne démarre pas du premier coup
Bonjour,Voila lors du premier démarrage du PC a froid, celui ci s'allume les ventillos tournent, l?écran reste noir, speaker ne Bip pas, rien ne se passe.Il faut ré appuyer sur le bouton pour qu'il se lance normalement.Ce soucis ce produit 1 fois sur 2 UNIQUEMENT au premier démarrage de la journée.P ...
Réponses: 4

Message Mon PC de démarre plus
BonjourJe n'arrive plus à démarrer mon PC.J'ai essayé d'installer Adobe Première (bon OK, une mauvaise version ), lorsque j'ai cliqué sur le .exe, j'ai eu un écran noir et depuis, impossible de démarrer le PCMême en mode sans échec c'est impossible(PS: j'écris sur ce forum depuis un autre PC du c ...
Réponses: 6

Message [Réglé] PC qui ne démarre pas
Bonjour Mon pc ne démarre plus. Je l'ai enmene chez le réparateur il m'a dit que c'était la carte mère. Il a voulu me vendre un autre pc ça ne valait pas le coup réparer. J'ai trouvé sur internet la même carte mère et je l'ai commandée.après montage toujours rien. Peut être carte graphique qu'en pen ...
Réponses: 8

Message [Résolu] Windows 10 ne démarre plus !
bonjour à vous toutes et tous,je vous explique mon problème; voilà, après une "soit-disant" optimisation de mon PC ... je ne parviens plus à démarrer W 10; je suis actuellement sous Linux (le PC a un dual boot);Au démarrage quand je choisis Windows 10, j'ai la petite fenêtre bleue, puis la ...
Réponses: 11

Message ordinateur ne démarre plus
salutdésolé si le sujet n'appartient pas à cette rubrique du forumj'ai un ordinateur de bureau hp compaq qui ne démarre plus.on appuyant sur le bouton mise en marche 10 bips puis s'atteindj'ai débranché touts les composent (j'ai laisser juste boite alimentation et carte mère )mais les bips restent ...
Réponses: 1

Message PC qui ne démarre plus sur Windows Vista
Bonjour,Je possède un pc avec os Windows Vista et cette après midi il a bippé plusieurs fois quand je l'ai mis sous tension sans pour cela démarrer comme d'habitude. J'ai remplacé la pile, j'ai tenté un clearcmos sans résultat. Pouvez vous m'aider s'il vous plait ? Merci
Réponses: 15

Message Windows ne démarre plus
Bonjour,J'ai fait l'acquisition, il y a 3 jours de cela, d'un portable Lenovo 15ISK sur lequel j'ai mis Windows 10. J'ai mis à jour les drivers, installé divers logiciels et tout allait bien, jusqu'à hier.L'origine de mon problème est une màj du bios que m'a proposé le logiciel de Lenovo qui m'avait ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.