Il y a actuellement 29 visiteurs
Mardi 19 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème avec A7N8X Deluxe

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème avec A7N8X Deluxe

Message le 26 Déc 2003 13:55

Bonjour à tous.
J'ai voulu mettre à jour le bios de ma carte mère Asus A7N8X par le biai de l'utilitaire Asus Update, et depuis ce jour...que des problèmes. En effet, au redémarrage après la m.a.j, l'ordi ne redémmarre pas et me dit "System failed...Memory test".Apparemment une des barettes mémoire n'est plus reconnue. J'essai d'intervertir les deux barettes en les changeant de place.rien a faire.J'ai envoyé les deux barettes au SAV..et elles fonctionne bien avec une carte mère identique.Dernièrement, je tente de changer le Bios afin de mettre une autre version...Idem.J'ai aujourd'hui une barette mémoire qui est acceptée et reconnue sur le slot de gauche, la deuxième sur le slot de droite n'est pas reconnue (j'ai 256 au lieu de 512).Deplus mon AMD Athlon éèàà est reconnu comme un 1500...
Première question: Comment réinitialiser le bios d'origine constructeur.??
Deuxème question:Pourquoi mon AMD 2700 est reconnu comme un 1500?
-Carte mère Asus A7N8X (bios version 1007)
-AMD Athlon 2700+.
-Ventilo Volcano 11.
-Carte graphique Sapphire 9600 PRo.
-Carte son intégrée C.M.
-DDR RAm "no name" 2x256.
-Windows 2000 Pro.
kriistoff
Visiteur
Visiteur
 
Messages: 2
Inscription: 26 Déc 2003 13:37
 


Message le 26 Déc 2003 19:44

salut

pour la ddr il se passe que souvent la noname n'et pas reconnu par les carte mere nvidia car les chipset sont tres capricieux c'est pour sa qu'il y a un tableau de ddr supporté

pour remettre le bios tu relance asus update et tu met le bios qui allé bien

pour le cpu il doit etre regler dans le bios si c'est un 333mhz c'est 266 dans le bios et le ratio en auto

astuce pour la ddr essai de mettre le systeme en agressive (toujour dans le bios)

bon courage @++
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 22:20
Localisation: Istres
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.