Il y a actuellement 48 visiteurs
Lundi 18 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème avec A7N8X Deluxe

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Problème avec A7N8X Deluxe

Message le 26 Déc 2003 12:55

Bonjour à tous.
J'ai voulu mettre à jour le bios de ma carte mère Asus A7N8X par le biai de l'utilitaire Asus Update, et depuis ce jour...que des problèmes. En effet, au redémarrage après la m.a.j, l'ordi ne redémmarre pas et me dit "System failed...Memory test".Apparemment une des barettes mémoire n'est plus reconnue. J'essai d'intervertir les deux barettes en les changeant de place.rien a faire.J'ai envoyé les deux barettes au SAV..et elles fonctionne bien avec une carte mère identique.Dernièrement, je tente de changer le Bios afin de mettre une autre version...Idem.J'ai aujourd'hui une barette mémoire qui est acceptée et reconnue sur le slot de gauche, la deuxième sur le slot de droite n'est pas reconnue (j'ai 256 au lieu de 512).Deplus mon AMD Athlon éèàà est reconnu comme un 1500...
Première question: Comment réinitialiser le bios d'origine constructeur.??
Deuxème question:Pourquoi mon AMD 2700 est reconnu comme un 1500?
-Carte mère Asus A7N8X (bios version 1007)
-AMD Athlon 2700+.
-Ventilo Volcano 11.
-Carte graphique Sapphire 9600 PRo.
-Carte son intégrée C.M.
-DDR RAm "no name" 2x256.
-Windows 2000 Pro.
kriistoff
Visiteur
Visiteur
 
Messages: 2
Inscription: 26 Déc 2003 12:37
 


Message le 26 Déc 2003 18:44

salut

pour la ddr il se passe que souvent la noname n'et pas reconnu par les carte mere nvidia car les chipset sont tres capricieux c'est pour sa qu'il y a un tableau de ddr supporté

pour remettre le bios tu relance asus update et tu met le bios qui allé bien

pour le cpu il doit etre regler dans le bios si c'est un 333mhz c'est 266 dans le bios et le ratio en auto

astuce pour la ddr essai de mettre le systeme en agressive (toujour dans le bios)

bon courage @++
Asus K8N E-Deluxe, 64 3400+, Zalman CNPS7000, Cg FX6800 Gt, 1.5ghz pc 3200
Image
Avatar de l'utilisateur
luc.isere
Expert(e)
Expert(e)
 
Messages: 1154
Inscription: 10 Juil 2003 21:20
Localisation: Istres
 



Sujets similaires

Message Problème RAM remplacement du processeur ?
Bonjour à tous,Voilà j?ai un pc pas tous jeune un HP 8100 élite version slim et je voulais le booster un peu .J?ai donc commendé des barrettes de Ram de plusieurs marque différentes et à chaque goût le PC plante au démarrage .J?ai bien pris le modèle adapté DDR3 1333 MHz j?ai essayé plusieurs config ...
Réponses: 14

Message Problème ecran noir sur pc fixe
Bonjour j'ai un problème depuis 2 semaine mon pc je l'allume (c'est un hp) mais aucun signal sur l'écran sa me dit juste "Mise en ceille du moniteur" quand je l'allume et donc sa fait 2 semaine que je n'arrive plus a l'allumé
Réponses: 1

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 10

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.