Il y a actuellement 98 visiteurs
Lundi 19 Novembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probléme dans le bios

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

probléme dans le bios

Message le 04 Mar 2007 00:28

bonjour
voila mon problem
quand je veux o/c mon CPU (ou autre chose) je ne trouve pas le menu pour sela dans le bios pourtant il figure dans le manuel de la carte mére

cela peut-il venir de pilote manquan ou mal instalé

aider-moi svp
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 


Message le 04 Mar 2007 00:37

Salut & bienvenue,

Quelle est la carte mère en question ?
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 04 Mar 2007 00:44

MSI PM8M3-V
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 

Message le 04 Mar 2007 00:44

Bonsoir,

Et éventuellement la marque du PC ??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

Message le 04 Mar 2007 00:52

ce n'est pas un pc de marque mais si vous avez besoin de renseignement pour m'aider (comme le cpu) je peut vous aider
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 

Message le 04 Mar 2007 09:56

mon processeur est un intel celeron D311 2.66Ghz
MSI PM8M3-V--intel celeron d331--1GO--dd160GO
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 



Sujets similaires

Message Problème de souris sans fil
Bonjour à tous,comme dit dans le titre, ma souris sans fil faisant partie d'un ensemble MK300 Logitech fait des siennes de plus en plus souvent. Parfois le curseur semble figé et reprend vie ensuite, parfois je n'arrive pas à expliquer ce qui arrive, comme si je déplaçais la souris avec le clic enfo ...
Réponses: 2

Message probleme clavier logitech G19
Bonjour tout le monde Voila depuis quelques temps mon clavier de marque logitech G19 ne s'affiche plus en couleur (hormis blanc) et semble être mal accepter par la version windows 10 professionnel 1803 je ne peut plus agir sur l'assistant de logitech dernière version j'ai essayer d'installer l' ...
Réponses: 4

Message Pfsense 2.4 portail captif et problème de (re)connexion
Bonjour,J'ai pour objectif de mettre en place un portail captif wifi, coté professionnel pour respecter la loi sur les accès internet/wifi en entreprise, et coté perso pour rendre service à quelqu'un qui veut faire la même chose pour des location de chambres d'hôte.Après une rapide recherche, j'ai d ...
Réponses: 4

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.