Il y a actuellement 151 visiteurs
Mardi 23 Juillet 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probléme dans le bios

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

probléme dans le bios

Message le 04 Mar 2007 00:28

bonjour
voila mon problem
quand je veux o/c mon CPU (ou autre chose) je ne trouve pas le menu pour sela dans le bios pourtant il figure dans le manuel de la carte mére

cela peut-il venir de pilote manquan ou mal instalé

aider-moi svp
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 


Message le 04 Mar 2007 00:37

Salut & bienvenue,

Quelle est la carte mère en question ?
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 04 Mar 2007 00:44

MSI PM8M3-V
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 

Message le 04 Mar 2007 00:44

Bonsoir,

Et éventuellement la marque du PC ??
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 11:06
Localisation: Argenteuil,Val d'Oise
 

Message le 04 Mar 2007 00:52

ce n'est pas un pc de marque mais si vous avez besoin de renseignement pour m'aider (comme le cpu) je peut vous aider
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 

Message le 04 Mar 2007 09:56

mon processeur est un intel celeron D311 2.66Ghz
MSI PM8M3-V--intel celeron d331--1GO--dd160GO
tinodebut
Visiteur
Visiteur
 
Messages: 4
Inscription: 04 Mar 2007 00:25
 



Sujets similaires

Message Problème partition sur Fujitsu Esprimo P2560
Bonjour,On m'a donné un ordinateur à dépanner (FUJITSU ESPRIMO P2560 sous Windows 7 Pro).Au démarrage j'ai un problème d'erreur sur le disque 2, qui est en fait une partition nommée "D"Il semble que cette partition d'une taille de 300 Mo soit défectueuse.Si je fait un clic droit et que je ...
Réponses: 20

Message probleme recent ejection cle ou disque dur usb
salut tout le monde !depuis 3 ou 4 jours est ce un hasard ? après la mise a jour Windows 10 en version 18362.116 (64-bit OS) je n'arrive plus par l 'icône de la barre des taches à éjecter sans problème mon périphérique USB clé ou disque dur externe ...savez vous quel pourrai être ce petit problème ...
Réponses: 41

Message [Réglé] Problème de clic de souris
Hello ! J'espère être au bon endroit. Je rencontre un problème assez énervant depuis quelques jours avec ma souris, et bizarrement c'était dans les alentours où j'ai fais une màj windows 10. Voilà quand je clique j'ai l'impression que c'est trop sensible, et c'est comme si ca cliquait 2 fois au lieu ...
Réponses: 8

Message problème d'appairage cpl netgear
Bonjour,mon problème est le suivant :j'ai deux plug netgear que j'utilisais avec ma box orange, je les avais appairés et tout fonctionnait parfaitement.je viens de passer chez sfr et là impossible de les appairer pour internet en filaire sur mon ordinateur.j'ai fait la même manip que d'habitude, mai ...
Réponses: 6

Message Probleme PC Bureau HP
Bonjour,BonsoirJe vien vers vous aujourd'hui car j'ai un probleme de micro freeze ma souris freeze de temps en temps je n'arrive pas a connaitre la cause du probleme ce probleme est apparue lorsque j'ai installer la derniere mise a jour de ma carte graphique qui est un APU Radeon r4 Graphics j'aurai ...
Réponses: 10

Message problème de connexion
Bonjour a tous pour les besoins de logiciel qui ne marche que sur Windows XP j'ai installé windows Virtual PC & et Windows XP mode sur un Windows 7 qui a une connexion internet par wifi de mon téléphone portable aucun souci petit bémol impossible d'avoir une connexion sur XP mode ??? merci d'ava ...
Réponses: 1

Message Problème avec casque razer tiamat 7.1 v2
Bonjour à tout le mondej'ai fait l?acquisition d'un casque razer tiamat 7.1 V2,et comme beaucoup de monde d?après ce que j'ai pu lire dans certain post il m'est impossible d'arriver à trouver un son correct (soit pas de basse,soit un son cristalin, soit un bruit de fond en permanence dans le casque) ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.