Il y a actuellement 52 visiteurs
Mercredi 24 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de demarage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème de demarage

Message le 07 Mai 2003 11:24

Salut
En fait, lorsque j'appuie sur le bouton power de mon PC fujitsu (i date de 99), j'entent l'alim ki se met en route, les voyants du claviers s'allume brievement, par contre, le ventilo du processeur, les lecteurs CD, le disque dur ne sont pas alimenté !
Je ne sais pas d'ou ça peut venir !
Quelqu'un peut m'aider ?
@+
cedricoplus
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Mai 2003 11:21
 


Message le 07 Mai 2003 11:34

T'as essayer une autre alim tout simplement?
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 08:53
Localisation: BREST
 

Message le 07 Mai 2003 11:39

change ton alim... ou verifie du moins que les branchement sont corrects...

:wink:
Avatar de l'utilisateur
kuli
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 28 Avr 2003 15:53
 

Message le 07 Mai 2003 14:26

tu dis que le ventillo de ton Power Supply (bloc d'alimentation) ne fonctionne pas ????
Dans ce cas, ca risque fort (plus que fort meme) d'être ton power Supply qui doit etre changé
ca coute pas cher remarque (c'est un AT ou un ATX ?) C'est important de le savoir car le ATX ne va pas sur le AT.
Si tu en rachetes un, regarde à ce que le WATTage soit assez bon !!
(plus tu as de "support" (DD, lecteur cd, disquette etc) et plus il te faut un wattage elevé)

Avant tu vas verrifier ton alimentation:
met le bouton de ton power supply sur OFF (ou 0).
retire le cable d'alimentation*1.(relié à la prise electrique)
Debranche le cable reliant l'alimentation à la carte mère.
rebranche le..
remet ton cable*1
remet sur ON (ou 1)
Relance la machine..
Si ca marche toujours pas...
Ne perd pas de temps à la changer quand meme.
vu que c'est le poumon de l'ordi...
Avatar de l'utilisateur
Ange_Gabriel
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 16 Avr 2003 03:28
 

Message le 08 Mai 2003 09:13

par contre, pour changer ton alim, il se peut que tu doive changer de boîtier...

Il arrive en effet que les alims du marché ne s'addapte pas dans les boîtier Fujitsu qui elles sont propriétaires...

Si c'est le cas, prévoit également un lecteur disquette, car il est propriétaire aussi, il on une forme de bouton qui ne passe pas dans les boîtier normal...

C'est à mon avis le moment de te mettre à la norme ATX(R), et de sortir ainsi du propriétarisme... :wink:
Avatar de l'utilisateur
kuli
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 28 Avr 2003 15:53
 



Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message probléme appairage casque bluetooth
Bonjour je sais pas si je suis dans le bon forum, j'ai acheter jeudi dernier le casque bluetooth mdr-zx330bt au Leclerc à coté de chez moi et le problème c'est que j'arrive pas à associer le casque avec d'abord mon téléphone portable qui est un Samsung Galaxy j5 2016 et puis après à ma tablette Asus ...
Réponses: 5

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.
cron