Il y a actuellement 92 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème de demarage

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème de demarage

Message le 07 Mai 2003 10:24

Salut
En fait, lorsque j'appuie sur le bouton power de mon PC fujitsu (i date de 99), j'entent l'alim ki se met en route, les voyants du claviers s'allume brievement, par contre, le ventilo du processeur, les lecteurs CD, le disque dur ne sont pas alimenté !
Je ne sais pas d'ou ça peut venir !
Quelqu'un peut m'aider ?
@+
cedricoplus
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Mai 2003 10:21
 


Message le 07 Mai 2003 10:34

T'as essayer une autre alim tout simplement?
Athlon64 939 4600+ X2/1024 DDR 3200 Corsair/Gigabyte 6600GT 128Mo FanLess/ MSI K8N SLI platinum /WinTv HVR 1100/WD Rapor 36.6Go Sata/Maxtor 80Go 8Mo Sata /WD 160 Go 8Mo Sata/NEC 4500/Win XP Pro/ Vista
Avatar de l'utilisateur
yaya0706
Expert(e)
Expert(e)
 
Messages: 676
Inscription: 25 Avr 2003 07:53
Localisation: BREST
 

Message le 07 Mai 2003 10:39

change ton alim... ou verifie du moins que les branchement sont corrects...

:wink:
Avatar de l'utilisateur
kuli
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 28 Avr 2003 14:53
 

Message le 07 Mai 2003 13:26

tu dis que le ventillo de ton Power Supply (bloc d'alimentation) ne fonctionne pas ????
Dans ce cas, ca risque fort (plus que fort meme) d'être ton power Supply qui doit etre changé
ca coute pas cher remarque (c'est un AT ou un ATX ?) C'est important de le savoir car le ATX ne va pas sur le AT.
Si tu en rachetes un, regarde à ce que le WATTage soit assez bon !!
(plus tu as de "support" (DD, lecteur cd, disquette etc) et plus il te faut un wattage elevé)

Avant tu vas verrifier ton alimentation:
met le bouton de ton power supply sur OFF (ou 0).
retire le cable d'alimentation*1.(relié à la prise electrique)
Debranche le cable reliant l'alimentation à la carte mère.
rebranche le..
remet ton cable*1
remet sur ON (ou 1)
Relance la machine..
Si ca marche toujours pas...
Ne perd pas de temps à la changer quand meme.
vu que c'est le poumon de l'ordi...
Avatar de l'utilisateur
Ange_Gabriel
Apprenti(e)
Apprenti(e)
 
Messages: 36
Inscription: 16 Avr 2003 02:28
 

Message le 08 Mai 2003 08:13

par contre, pour changer ton alim, il se peut que tu doive changer de boîtier...

Il arrive en effet que les alims du marché ne s'addapte pas dans les boîtier Fujitsu qui elles sont propriétaires...

Si c'est le cas, prévoit également un lecteur disquette, car il est propriétaire aussi, il on une forme de bouton qui ne passe pas dans les boîtier normal...

C'est à mon avis le moment de te mettre à la norme ATX(R), et de sortir ainsi du propriétarisme... :wink:
Avatar de l'utilisateur
kuli
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 26
Inscription: 28 Avr 2003 14:53
 



Sujets similaires

Message URGENT ! Problème d'enregistrement
Bonjour,J'ai récemment acheté et installer Bitdefender 2017/2018, mais depuis je rencontre un gros problème. Je n'arrive plus à enregistrer ! Je pense que c'est à cause de lui.Voici le message d'erreur qui s'affiche : Il n'y a plus de fichier.Je n'arrive pas à comprendre pourquoi ce message s'affich ...
Réponses: 10

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 1

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 1

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 8

Message Problème de détection ram
Bonjour, Je viens de m’apercevoir que j’avasi un problème de détection au niveau de ma ram.J’ai de base 8go ram et je viens de voir qu’il ne détecte plus que 4go.Voici des screen pour que vous voyez le problème .Merci d’avance
Réponses: 5

Message Probléme installation XP, manque ASMS
Bonjour à tous,Voulant rendre service à une collègue, je formate son pc Asus. Elle n'a plus le cd de réinstallation, je regarde donc la licence sous le PC : Windows XP home édition.Je télécharge donc l'iso XP home SP3 (sur SOS virus) que je glisse dans mon DDEx avec le petit logiciel EASY2BOOTL'inst ...
Réponses: 6

Message Pc Portable MSI problème de connexion wifi
Bonjour à tous, je dispose d'un Pc Portable MSI modèle MS-1759.Depuis quelques temps, internet se "coupe" malgré que la connexion Wifi reste bonne (en bas à droite, le logo reste connecté, il n'y a pas de triangle jaune ou autre)Je précise que la wifi marche très bien sur mes autres appare ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 22 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.