Il y a actuellement 37 visiteurs
Mercredi 24 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme demarrage

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

probleme demarrage

Message le 04 Sep 2017 21:26

Bonjour,
depuis longtemps mon pc met longtemps a démarrer, aujourd'hui j’aimerais remédier a ce problème.

Voici ce qui ce passe,
j'appuie sur démarrer, l'écran s'allume un traits apparaît et tout ce coup. Cela recommence plusieurs jusqu’à ce que ça démarre.
d'où pensez-vous que cela vienne? Est-il possible de faire quelque chose?

A savoir: j'utilise ubuntu sur un toshiba satelite pro

Merci d'avance de votre aide.
xagod
Visiteur
Visiteur
 
Messages: 1
Inscription: 04 Sep 2017 21:14
 


Re: probleme demarrage

Message le 04 Sep 2017 22:26

Bonjour,

Sans doute un problème de disque dur. Est-ce que tu as le même problème en démarrant l'ordinateur avec le live-CD (ou ta clé USB) ubuntu ?
Une fois démarré, est-ce que tu peux essayer de tester ton disque en suivant les instructions de ce sujet ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9768
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: probleme demarrage

Message le 05 Sep 2017 16:05

Tu entends les bips dès le début ou bien après ?
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2161
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message WIKO FREDDY - Problème lors de l'installation d'applis
Bonjour,Je viens d'acheter un smartphone WIKO modèle FREDDY.Lorsque j'essaie d'installer une application via PlayStore parfois ça marche (ex: SKYPE, SOLITAIRE ...) et parfois ça plante le téléphone (ex: MOLOTOV, ARTE, MYTF1):Le téléchargement se passe bien, mais au moment de l'installation l'écran d ...
Réponses: 0

Message Démarrage lent de windows 8.1
Bonjour.Mon ordinateur de bureau est de plus en plus lent au démarrage, parfois plus de 30 mm.je possède windows 8.1 2013Système.Processeur: AMD Athlon(tm)ll x2 250 Processor 3.11 GHzMémoire : 4.00 GoSystème : 64 bits, processeurx64il s'agit d'un PC fixe équipé de windows 8 puis 8.1 depuis 2013.Ce p ...
Réponses: 1

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 6

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 31

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 6

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4

Message Problème de wifi qui saute
Bonjour,j'ai un problème avec ma wifi qui saute toute les 5min, en me renseignant j'ai vu qu'il me manquait probablement quelques paquets et on m'a dit d'installer synaptic afin de pouvoir voir directement les paquets qu'il me manquait le problème c'est qu'après avoir installer synaptic impossible d ...
Réponses: 2


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.