Il y a actuellement 89 visiteurs
Jeudi 18 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème au démarrage

Encore un écran bleu sur votre PC ? Vous avez besoin d'aide pour installer correctement le driver de votre nouveau matériel informatique sur un système Microsoft ? Alors posez nous vos questions sur ce forum d'entraide.

Problème au démarrage

Message le 18 Nov 2017 00:26

Bonjour,

Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de le relancer normalement. Un écran du style BIOS m'annonce que je dois remettre mes paramètres à zéro et me propose d'accéder au démarrage par F1 ou F2 je ne sais plus.
Ensuite j'accède à la page qui signale que Windows n'a pas été arrêté correctement et me propose les diverses options.
Puis le démarrage se fait "normalement".
Mais tout le système est rebooté à la date d'achat (2007, Windows Vista 32 bits, bref vieille bécane).

Je précise que la machine m'est utile justement pour le scan, Silverfast 6 ne tournant pas sous W10.

Au début tout allait bien, mais quand j'ai eu la brillante idée de vouloir mettre le logiciel à jour les problèmes ont commencé.
Le logiciel est devenu instable (plante dès qu'on le chatouille un peu) et l'ordi a les symptômes que j'ai décrits.

Bref, quelqu'un sait-il me dire de quoi il retourne et quoi faire en réponse ???

D'avance merci.
jeAN-fRAnçOis

P.S : je précise que j'ai essayé toutes les "bonnes façons" d'éteindre l'ordi en douceur, le scan d'abord et tous les périphs et enfin l'ordi en dernier, sans résultat.
jeffoulain
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 399
Inscription: 06 Mar 2009 21:06
 


Re: Problème au démarrage

Message le 18 Nov 2017 11:34

Bonjour,

Tous ces symptômes orientent vers une défaillance de la pile.
Explication : Les paramètres basiques de l'ordinateur (horloge par exemple) sont sauvegardés en permanence grâce à une pile, normalement métallique, ronde (env. 2cm), plate et de type CR2032, fixée sur la carte mère. Quand cette pile est morte, les paramètres s'effacent à chaque extinction de l'ordinateur.

Il faut donc commencer par changer cette pile. C'est pas très cher, facile à exécuter, voire très facile sur un ordinateur fixe. C'est une autre paire de manches sur un portable.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10150
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Problème au démarrage

Message le 19 Nov 2017 13:09

L'idée m'en avait effleuré, effectivement...
Pour plus de détails : Image

Merci

Pour info : PC portable Packard Bell EasyNote
jeffoulain
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 399
Inscription: 06 Mar 2009 21:06
 

Re: Problème au démarrage

Message le 20 Nov 2017 00:39

CMOS Date/Time Not Set


C'est bon. Il faut changer la pile.
Image
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10150
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 



Sujets similaires

Message Blue screen au démarrage de Windows 7
Bonjour bonjouuur,Je viens vers vous car j'ai un gros soucis avec mon ordinateur fixe qui est sous Windows 7.Je vous explique un peu plus le contexte ...Mon PC est assez vieux puisqu'il date de 2012, j'ai acheté récemment une licence Windows 7 pour 20? environ sur lalicence.fr. Mais 3 mois après, ...
Réponses: 5

Message [Réglé] Message d'erreur Windows - Démarrage impossible
Bonjour, Nouveau PC HP EliteDesk 800 G3, voici ce qui est affiché lorsque j'allume le PC :http://www.noelshack.com/2018-39-3-1537 ... 3008-n.jpgQuelqu'un peut m'aider ? J'ai essayé de toute les manières possibles de réinstaller windows avec les CD fournis avec le PC.Merci d'avance !
Réponses: 7

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.