Il y a actuellement 95 visiteurs
Vendredi 30 Janvier 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Topic hommage

Problème google chrome et bitdefender

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème google chrome et bitdefender

Message le 30 Mar 2010 08:22

Bonjour!!

Je poste ce message car j'ai un problème avec google chrome. En effet, du jour au lendemain, impossible de surfer avec chrome. Dès que je l'ouvre, il charge et me marque:
Page web inaccessible. L'erreur est la suivante: Erreur 118 (net::ERR_CONNECTION_TIMED_OUT) : Le délai imparti à l'opération est dépassé.

Le truc c'est que je me suis rendu compte, en fouinant un peu, que lorsque je désactive le parefeu de mon antivirus BitDefender, tout marche comme avant sans problèmes.

Ce qui est bizarre, c'est qu'avant tout marchait bien même avec le pare feu de BitDefender activé. Je précise que mon pare feu windows est lui désactivé. Ma version de chrome est la 5.0.

Quelqu'un à t-il la solution???

Merci d'avance!!
Fredoche76
Visiteur
Visiteur
 
Messages: 2
Inscription: 30 Mar 2010 08:18
 

Re: Problème google chrome et bitdefender

Message le 30 Mar 2010 18:32

Salut,

Quand BitDefender est activé, les autres navigateurs fonctionnent ? Si oui, une réinstallation de Chrome pourrait résoudre le problème.

Sinon, ton pare feu est tellement performant qu'il t'empêche d'accéder à Internet ! Ça doit pouvoir se regler assez facilement...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 11906
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Problème google chrome et bitdefender

Message le 30 Mar 2010 20:44

Salut,

j'ai aussi BitDefender (internet-security), chez moi Chrome tourne Nickel-chrome (bien sur :lol: )

Il est probable que chrome n'est plus correctement géré par ton par-feux le plus simple est d'aller dans les règles du par-feux (en mode expert) et de supprimer la ligne correspondant à chrome.

ensuite relance chrome et autorise l'application
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 11779
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Problème google chrome et bitdefender

Message le 31 Mar 2010 07:18

Bonjour à vous!!!

Tout d'abord merci pour vos réponses!

J'ai réglé le problème hier en autorisant chrome sur le pare feu de bitdefender.

Je suis fier, j'ai trouvé ça tout seul!! 8)

Ce qui est bizarre c'est que ça marchait avant sans avoir touché au pare feu de mon antivirus..

En tout cas, merci beaucoup à vous!!

A+
Fredoche76
Visiteur
Visiteur
 
Messages: 2
Inscription: 30 Mar 2010 08:18
 



Sujets similaires

Message [Résolu] Problème avec mon Norton Ghost 15.0
Bonjour à Tous et surtout aux modérateurs qui prennent un temps fou pour nous aider !Bon voici maintenant 3 semaines que j'ai un sérieux problème avec mon Norton Ghost 15.0 sous Windows 7 édition familiale.Mon ordinateur portable est un ACER Aspire 8943G I7 720QM 1.6Ghz 6MB cache, 8Gb mémory, HD1 ...
Réponses: 3

Message problème nouvelle souris
bonjour a tous ^^je poste ce message pour que vous m'aidiez, en effet, je viens de recevoir une nouvelle souris de pc (TeckNet® M268) et quand je la branche elle en marche pas, elle ne s'installe pas et windows me dit "périphérique usb non reconnus" et je ne peux donc rien faire, mon ordin ...
Réponses: 2

Message Problème Daemon tools, DTSOFT virtual CdRome driver
Bonjour à tous, je vous explique le problème, du fait d'avoir acheté mon nouvel ordi, j'ai donné mon vieux Toshiba P-200 à ma copine.J'ai donc pour cela "reformaté" le PC (impossible de formater normalement le pc, installation de la même version de windows vista sur le même disque dur, l'a ...
Réponses: 6

Message PROBLEME PILOTE Generic SDIO Device
Bonjour,J'ai supprimé les messages que tu avais postés sur le même sujet.Pour ton problème, la seule info que j'ai trouvée sur le site du "fabricant", c'est qu'il faut adresser un mail à : support@axdia.deTu as un formulaire de contact à cette adresse. Bon courage.
Réponses: 1

Message Gros Problème de Montage !
Bonjour,Je fais ce sujet car j'ai un gros problème.Je suis en train de monter mon pc Mais au moment de monter le Hyper 212 Evo sur mon AMD 6300 et sur la Gigabyte 970A-DS3P,Je n'arrive pas a visser les vis pour fixer le ventilateur sur la carte mère car quand j'en visse une, les 3autres sont impossi ...
Réponses: 1

Message pc 1 en wifi et pc2 rélié en rj45 probleme
Bonjour,J'ai un problème de partage de connexion.Grosso modo j'ai PC1 qui est relié à internet en wifi et PC2 qui est relié à PC1 par un RJ45.Sur PC2 j'ai internet et de manière récurrente la connexion saute... Je me retrouve avec PC1 ayant internet mais pas PC2je vous montre maintenant la configura ...
Réponses: 0

Message Problème installation pilote AMD Catalyst
Bonsoir à tous Eh bien voilà, j'ai rencontré un petit problème en tentant de mettre à jour le pilote de ma carte graphique AMD Radeon R9 270 avec le logiciel AMD Catalyst Auto Detect qui permet de détecter automatiquement le driver dont on a besoin.Au début, le téléchargement se passe très bien et i ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.