Il y a actuellement 119 visiteurs
Lundi 05 Décembre 2016
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème google chrome et bitdefender

Un nouveau programme qui ne fonctionne pas sur votre matériel informatique ? un message d'erreur venant d'un de vos logiciels ? Une mise à jour bloque? Besoin d'aide ? Posez vos questions sur ce forum d'entraide !

Problème google chrome et bitdefender

Message le 30 Mar 2010 08:22

Bonjour!!

Je poste ce message car j'ai un problème avec google chrome. En effet, du jour au lendemain, impossible de surfer avec chrome. Dès que je l'ouvre, il charge et me marque:
Page web inaccessible. L'erreur est la suivante: Erreur 118 (net::ERR_CONNECTION_TIMED_OUT) : Le délai imparti à l'opération est dépassé.

Le truc c'est que je me suis rendu compte, en fouinant un peu, que lorsque je désactive le parefeu de mon antivirus BitDefender, tout marche comme avant sans problèmes.

Ce qui est bizarre, c'est qu'avant tout marchait bien même avec le pare feu de BitDefender activé. Je précise que mon pare feu windows est lui désactivé. Ma version de chrome est la 5.0.

Quelqu'un à t-il la solution???

Merci d'avance!!
Fredoche76
Visiteur
Visiteur
 
Messages: 2
Inscription: 30 Mar 2010 08:18
 

Re: Problème google chrome et bitdefender

Message le 30 Mar 2010 18:32

Salut,

Quand BitDefender est activé, les autres navigateurs fonctionnent ? Si oui, une réinstallation de Chrome pourrait résoudre le problème.

Sinon, ton pare feu est tellement performant qu'il t'empêche d'accéder à Internet ! Ça doit pouvoir se regler assez facilement...
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Problème google chrome et bitdefender

Message le 30 Mar 2010 20:44

Salut,

j'ai aussi BitDefender (internet-security), chez moi Chrome tourne Nickel-chrome (bien sur :lol: )

Il est probable que chrome n'est plus correctement géré par ton par-feux le plus simple est d'aller dans les règles du par-feux (en mode expert) et de supprimer la ligne correspondant à chrome.

ensuite relance chrome et autorise l'application
La sagesse est une montagne dont la base est confondue avec le sommet
...Celui qui a été lumière jamais ne disparait.. il reste lumière, sentinelle dans l'éternité, son aura bienveillante nous montre le chemin.
Avatar de l'utilisateur
EinsteinZero
Moderateur
Moderateur
 
Messages: 13737
Inscription: 27 Déc 2009 16:22
Localisation: Normandie
 

Re: Problème google chrome et bitdefender

Message le 31 Mar 2010 07:18

Bonjour à vous!!!

Tout d'abord merci pour vos réponses!

J'ai réglé le problème hier en autorisant chrome sur le pare feu de bitdefender.

Je suis fier, j'ai trouvé ça tout seul!! 8)

Ce qui est bizarre c'est que ça marchait avant sans avoir touché au pare feu de mon antivirus..

En tout cas, merci beaucoup à vous!!

A+
Fredoche76
Visiteur
Visiteur
 
Messages: 2
Inscription: 30 Mar 2010 08:18
 



Sujets similaires

Message Problème détection carte graphique
Bonsoir,Avant tout je suis nouveau ici donc je ne connais pas forcément toute les règles ou façon de procéder.Ma config : Windows 10 ASRock B85 PRo4I5 446016 GB DDR3 1600 mhz CL9MSI gtx 1080 aero ocLDLC 500 watts 80+ BronzeGenome gamer stormJe vient de changer mon alimentation pour y mettre une cool ...
Réponses: 4

Message problème captcha
Bonjour,je rencontre un problème depuis plusieurs jours. Lorsque je visite un site avec un captcha ce dernier ne s'affiche pas.J'ai essayé sous firefox et internet explorer.Par ailleurs j'ai de plus en plus de fenêtres de publicité qui s'ouvrent et ralentissent ma navigation.J'ai parcouru le forum a ...
Réponses: 8

Message Problème démarrage carte mère
Bonsoir, Voila, je viens de changer ma carte mère, processeur, carte graphique et ram. Et windows ne veut plus démarrer. Je peux accéder au BIOS.Ma carte graphique est : MSI H110M PRO-D (support intel)Ma carte graphique est la GTX 1050 MSIMon processeur est intel pentium G4400 (3.3 GHZ) LGA1151Ma ra ...
Réponses: 12

Message Problème Skype
Bonjour/BonsoirJ'ai un soucis avec mon logiciel Skype. J'allume skype comme à mon habitude, mais contrairement à la normale mon skype est toujours en mode "connexion". Cependant je vois mes amis skypes connectés et je peux même passer des appels etc avec eux. La seule chose posant problème ...
Réponses: 1

Message Probleme curseur
Bonsoir à tous, Depuis quelque jours, mon pc devient "fou". J'utilise un pc portable Asus sous Windows 10. Quand je suis sur internet, après quelques instants, la page remonte toute seule et après impossible de la faire descendre. Quand j'écris, après une ou deux lettres, le curseur repart ...
Réponses: 8

Message Problème Ram
Bonjour,J'ai une petite question. Je viens de remarquer que ma ram est bridée à 665mhz alors que ma carte mère si je ne me trompe pas peut aller jusqu'à 1600mhz. Ma carte mère est la MSI Z77A. Voir image.Depuis hier mon ordi lag beaucoup. Notamment quand je regarde une video ma souris rame, il y a u ...
Réponses: 12

Message EPSON Stylus SX235W : problème d'impression.
Bonjour,Je viens de remplacer mes cartouches EPSON ( T1281 à 1284), mais pourtant le logiciel m'indique que les cartouches ne sont pas reconnues. Un petit led rouge s'allume à la mise sous tension. Si un utilisateur de cette imprimante a déjà eu un problème similaire, je serais ravi d'obtenir son ai ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.