Il y a actuellement 85 visiteurs
Jeudi 18 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème d'impression - polices foireuses

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème d'impression - polices foireuses

Message le 25 Jan 2011 02:19

Salut à tous !

Je suis en plein rush, donc je remercie d'avances les gens qui pourront me répondre rapidement.

Je fais des tests d'impression de pages d'un mémoire que j'ai à rendre. Le premier problème est que je suis sous Windows 7 et que l'imprimante Dell que j'ai ne fonctionne que sous XP et difficilement sous Vista. Donc j'utilise XP mode pour brancher mon imprimante. Jusque là tout fonctionne bien.

Je suis sous inDesign, et j'utilise les polices Helvetica principalement, pour le corps de texte. Quand j'imprime, les caractères des mots sont collés, alors qu'ils ne le sont pas sur le PDF que j'exporte d'inDesign. En plus, j'ai certains bouts de texte qui ressortent plus gras et gros que d'autres où les lettres ne sont pas collées et ont l'air plus petites...

J'ai envoyé le PDF à un pote qui a tenté de l'imprimer, ca fonctionne pas trop mal sauf que cette fois voilà ce que j'arrive à avoir sur un texte en italique à la base, qui est très bien dans le PDF... J'ai jamais vu des lettres comme ca :

Image

Voilà... Je ne sais absolument pas d'où celà vient, je n'ai jamais eu de tels problèmes. J'ai balancé toutes mes polices W7 dans les polices xp mode mais ca n'a rien changé. J'ai tenté des exportations d'inDesign vers des versions PDF différentes, ou de qualité différente, mais ca n'a rien changé.

C'est la super mémerde pour moi, j'espère qu'il y a une solution..

Merci beaucoup d'avance !
Dernière édition par Skynet le 25 Jan 2011 04:08, édité 1 fois.
Raison: Lien corrigé (photo trop grande).
Rednekk
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 206
Inscription: 20 Fév 2007 00:28
 



Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message probléme appairage casque bluetooth
Bonjour je sais pas si je suis dans le bon forum, j'ai acheter jeudi dernier le casque bluetooth mdr-zx330bt au Leclerc à coté de chez moi et le problème c'est que j'arrive pas à associer le casque avec d'abord mon téléphone portable qui est un Samsung Galaxy j5 2016 et puis après à ma tablette Asus ...
Réponses: 5

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.