Il y a actuellement 62 visiteurs
Mardi 23 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème d'impression - polices foireuses

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Problème d'impression - polices foireuses

Message le 25 Jan 2011 01:19

Salut à tous !

Je suis en plein rush, donc je remercie d'avances les gens qui pourront me répondre rapidement.

Je fais des tests d'impression de pages d'un mémoire que j'ai à rendre. Le premier problème est que je suis sous Windows 7 et que l'imprimante Dell que j'ai ne fonctionne que sous XP et difficilement sous Vista. Donc j'utilise XP mode pour brancher mon imprimante. Jusque là tout fonctionne bien.

Je suis sous inDesign, et j'utilise les polices Helvetica principalement, pour le corps de texte. Quand j'imprime, les caractères des mots sont collés, alors qu'ils ne le sont pas sur le PDF que j'exporte d'inDesign. En plus, j'ai certains bouts de texte qui ressortent plus gras et gros que d'autres où les lettres ne sont pas collées et ont l'air plus petites...

J'ai envoyé le PDF à un pote qui a tenté de l'imprimer, ca fonctionne pas trop mal sauf que cette fois voilà ce que j'arrive à avoir sur un texte en italique à la base, qui est très bien dans le PDF... J'ai jamais vu des lettres comme ca :

Image

Voilà... Je ne sais absolument pas d'où celà vient, je n'ai jamais eu de tels problèmes. J'ai balancé toutes mes polices W7 dans les polices xp mode mais ca n'a rien changé. J'ai tenté des exportations d'inDesign vers des versions PDF différentes, ou de qualité différente, mais ca n'a rien changé.

C'est la super mémerde pour moi, j'espère qu'il y a une solution..

Merci beaucoup d'avance !
Dernière édition par Skynet le 25 Jan 2011 03:08, édité 1 fois.
Raison: Lien corrigé (photo trop grande).
Rednekk
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 206
Inscription: 19 Fév 2007 23:28
 



Sujets similaires

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 6

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 31

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 6

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4

Message Problème de wifi qui saute
Bonjour,j'ai un problème avec ma wifi qui saute toute les 5min, en me renseignant j'ai vu qu'il me manquait probablement quelques paquets et on m'a dit d'installer synaptic afin de pouvoir voir directement les paquets qu'il me manquait le problème c'est qu'après avoir installer synaptic impossible d ...
Réponses: 2

Message Problème avec mon ordinateur portable Toshiba Satellite
Bonjour,Depuis plus d'une semaine, j'ai un problème avec mon pc portable que je n'arrive pas à résoudre.Pour faire bref, il reste bloqué au démarrage (90% du temps avant de taper le mot de passe) comme s'il ramait énormément.Impossible de faire quoique ce soit...J'ai essayé de le restaurer à l'état ...
Réponses: 2

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.