Il y a actuellement 48 visiteurs
Mardi 20 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème installation libflasplayer sous kubuntu [Résolu]

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

Problème installation libflasplayer sous kubuntu [Résolu]

Message le 20 Juin 2012 14:40

Bonjour

Débutant sous linux on m'a conseillé d'installer kubuntu 12.04 ce que j'ai fait, en revanche je ne parviens pas à installer libflashplayer ...qq pourrait m'aider ?
J'ai téléchargé libflashplaye.so mais impossible de l'installer.. :-?
bip-bip84
Visiteur
Visiteur
 
Messages: 2
Inscription: 20 Juin 2012 14:27
 


Re: Problème installation libflasplayer sous kubuntu

Message le 20 Juin 2012 14:50

Hum, il me semble que il y a plus simple :

Clique ici
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 

Re: Problème installation libflasplayer sous kubuntu

Message le 20 Juin 2012 15:58

H3bus a écrit:Hum, il me semble que il y a plus simple :

Clique ici



Merci beaucoup tout fonctionne !!!! :D
bip-bip84
Visiteur
Visiteur
 
Messages: 2
Inscription: 20 Juin 2012 14:27
 

Re: Problème installation libflasplayer sous kubuntu

Message le 20 Juin 2012 16:14

Pas de quoi ! ;)
En cas de problème constaté sur un sujet, contactez un modérateur par MP. N'intervenez pas vous-même. Merci bien.
Aucune aide ni support ne sera fourni par MP.
Avatar de l'utilisateur
H3bus
Moderateur
Moderateur
 
Messages: 12195
Inscription: 08 Avr 2008 15:13
Localisation: /home/h3bus
 



Sujets similaires

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 4

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8

Message Problème Roccat Leadr
Bonjour à tous ,j'ai un soucis avec ma souris sans fil roccat leadr commandée depuis peu.lorsqu'on mets la souris sur son socle puis qu'on la reprends il n'y a plus de connexion entre la socle et la souris , je suis obligé de débrancher et rebrancher le socle pour que cela fonctionne.J'ai contacté l ...
Réponses: 2

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Problème triple écran
Bonjour, J'ai un problème qui arrive très souvent : j'ai 3 écrans G-Sync en 144 Hz branché sur ma 1080 et quand j'ai des streams twitch ouvert cela bug comme si mon pc beugé et je ne sais pas pourquoi. Pour information j'ai 2 écrans branchés en Display et 1 en HDMI. Voici les modèles de mes écrans: ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.