Il y a actuellement 52 visiteurs
Jeudi 19 Juillet 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de son et de modem

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme de son et de modem

Message le 08 Déc 2002 00:56

Salut,

j'ai besoin d'aide mon ordi n'en fait qu'a sa tête,c'est un continental edison stardust L1112, je n'ai plus de son (ca ne vient pas des enceintes)me carte son est une AC 97 CODEC integrée à la carte mére. Mon modem ADSL (thomson multimédia ST330 USB wanadoo extense) s'arretes et rend impossible mes connexions et une fois retourner sur la page de mon bureau aucune action n'est possible meme mon curseur se bloque.

je n'y connais rien, aidez moi à trouver une solution.

merci.
carine.
lehu
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Déc 2002 00:06
 


Message le 08 Déc 2002 18:32

salut,

je pense que la premiere etape est la verification de conflit materiel. pour ce faire :
clik sur demarrer, paramettres, panneau de configuration, puis clik sur système, et enfin choisi l'onglet gestionnaire de periferique.
si des point d'explamation jaune apparise c kil i a des conflit de materiel, c c le cas (ou non) on avisera !!

cordialement
dumdum
 
 

réponse du conflit materiel

Message le 09 Déc 2002 14:40

Bonjour,

je vous remercie d'avoir pris en compte mon courrier et de m'avoir repondu aussi rapidement.
Je suis donc allé dans le fichier systeme et les points d'exclamations étaient devant AOL Adapter et devant AOL Dial-up adapter.
le modem AOL est integré à mon ordinateur or je ne m'en suis jamais servi car j'ai choisi wanadoo avec le modem thomson USB.
D'autre part pour mes problemes de son j'ai inseré le CD de réinstalation système il a tester la carte son, tous été OK sauf au niveau de la puce sonore qui été unknow (carte son : Sound Max integrated Digital audio)

merci d'avance pour ton aide.
Carine LEHU
lehu
Visiteur
Visiteur
 
Messages: 2
Inscription: 07 Déc 2002 00:06
 



Sujets similaires

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 3

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.