Il y a actuellement 114 visiteurs
Mardi 23 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme ordinateur portable

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme ordinateur portable

Message le 23 Fév 2012 20:16

Bonjour tout le monde, sa fait un moment que je supporte sans rien faire mais la j'en peu plus ! Depuis Octobre 2011, mon pc rame, il prend environ 30 minute pour s'allumer, 15 minutes avant de mettre le mot de passe et 15 minutes après je crois que c'est après avoir installé Windows Live Plus que sa a commencer selon moi ( peut être que il y a quelque chose d'autre mais je sais pas ) en tout cas j'ai supprimé WLM Plus mais sa continue et la depuis peu, sa c'est accentué, sa rame vraiment beaucoup, quand je clique pour ouvrir un logiciel sa prend énormément de temps et le logiciel lui bug pratiquement a chaque clique dessus, sa bug pendant un moment (c'est insupportable je peut rien faire de concret), et l'explorateur Windows aussi bug tout le temps mais depuis que mon ordinateur rame, c'est écrit en bas a droite du bureau que la version de Windows n'est pas authentique pourtant je l'est eu avec l'ordinateur, voici les caractéristiques de mon ordinateur : PC portable Toshiba, Windows 7 (64 bit), Intel core i5, 4 go de mémoire vive, deux disque dur de 250 giga... Sa fait environ 3 ans que je l'est acheté. J'ai fait des analyses antivirus avec Kaspersky, Nod 32, sa a trouver 2 virus, j'ai supprimé, maintenant sa ne détecte aucun virus, j'ai fait des nettoyages de disques, des défragmentations, j'ai libéré de l'espace, j'ai vidé mon bureau, j'ai utilisé CCleaner, HijackThis, SpyBot et tout les logiciels du genre, rien a faire ! Je ne sais plus quoi faire !
Pyroman971
Visiteur
Visiteur
 
Messages: 1
Inscription: 23 Fév 2012 20:14
 


Re: Probleme ordinateur portable

Message le 23 Fév 2012 21:35

Bonsoir et Bienvenu

peux tu faire ceci s.t.p

1-vérification de ton dd via CrystalDiskInfo

http://www.commentcamarche.net/download ... o-portable

2-ceci comme rapport.


* Télécharge >> OTL <<sur ton bureau.

* Fait un double-clic sur l'icône d'OTL pour le lancer
/!\ pour Vista/Seven fais un clic-droit sur l'icône d'OTL et choisis "Exécuter en tant qu'administrateur"

* Assure-toi d'avoir fermé toutes les applications en court de fonctionnement.

* Quand la fenêtre d'OTL apparaît, assure toi que dans la section "Rapport" (en haut à droite) la case "Rapport minimal " soit cochée.

* Copies et colles le contenue de cette citation dans la partie inférieure d'OTL " Personnalisation"
HKLM\SOFTWARE\Microsoft\Internet Explorer\MAIN\FeatureControl|FEATURE_BROWSER_EMULATION /rs
HKEY_USERS\.DEFAULT\Software\Microsoft\Internet Explorer\Main\FeatureControl|feature_enable_ie_compression /rs
HKEY_USERS\S-1-5-18\Software\Microsoft\Internet Explorer\Main\FeatureControl|feature_enable_ie_compression /rs
hklm\software\clients\startmenuinternet|command /rs
hklm\software\clients\startmenuinternet|command /64 /rs
HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers /s
HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Drivers32 /s
HKLM\SOFTWARE\Microsoft\Windows NT\CurrentVersion\drivers.desc /s
%temp%\smtmp\1\*.* /s
%temp%\smtmp\2\*.* /s
%temp%\smtmp\4\*.* /s
nslookup http://www.google.fr /c
SAVEMBR:0
NetSvcs
%systemroot%\system32\drivers\*.sys /lockedfiles
msconfig
safebootminimal
safebootnetwork
activex
drivers32
%APPDATA%\*.exe /s
%SYSTEMDRIVE%\*.exe
netsvcs
/md5start
dwm.exe
taskhost.exe
taskeng.exe
wscntfy.exe
ctfmon.exe
rdpclip.exe
volsnap.sys
sptd.sys
explorer.exe
userinit.exe
winlogon.exe
wininit.exe
tcpip.sys
Sfloppy.sys
Changer.sys
cdrom.sys
disk.sys
ndis.sys
usbscan.sys
usbprint.sys
tdtcp.sys
tdpipe.sys
swmidi.sys
splitter.sys
rdpwd.sys
eventlog.dll
scecli.dll
netlogon.dll
cngaudit.dll
sceclt.dll
ntelogon.dll
logevent.dll
RASACD.SYS
iaStor.sys
nvstor.sys
atapi.sys
IdeChnDr.sys
viasraid.sys
AGP440.sys
vaxscsi.sys
nvatabus.sys
viamraid.sys
nvata.sys
nvgts.sys
iastorv.sys
ViPrt.sys
eNetHook.dll
ahcix86.sys
KR10N.sys
nvstor32.sys
ahcix86s.sys
nvrd32.sys
/md5stop
%systemroot%\*. /mp /s
%systemroot%\system32\*.dll /lockedfiles
%systemroot%\Tasks\*.job /lockedfiles

* Cliques sur l'icône "Analyse" (en haut à gauche) .
* Laisse le scan aller à son terme sans te servir du PC
* A la fin du scan un ou deux rapports vont s'ouvrir "OTL.Txt" et ( ou ) "Extras.Txt"( dans certains cas).
* Copie et colle le ou les rapports dans ta réponse stp...
* Au cas où, tu peux les retrouver dans le dossier C:\OTL ou sur ton bureau en fonction des cas rencontrés
Mets le rapport ici car il prend bien de la place.

http://cjoint.com/
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12076
Inscription: 08 Déc 2009 19:51
 

Re: Probleme ordinateur portable

Message le 24 Fév 2012 10:15

Salut,

D'expérience, un PC qui rame n'est pas toujours dû à un virus, c'est souvent causé par une surcharge de programmes lancés au démarrage.
Peux-tu simplement ouvrir le gestionnaire de taches (clic droit sur la barre des taches), choisir l'onglet des processus, cocher la case "voir les processus de tous les utilisateurs" et regarder combien de processus sont actifs, ainsi que le pourcentage d'utilisation du processeur.
En temps normal tu devrais avoir autour de 50 à 60 processus actifs et le pourcentage d'utilisation devrait être inférieur à 5% si aucun programme n'est lancé.

@+
Elder geek with perspective ;-)
Suivez-moi sur Twitter
Avatar de l'utilisateur
Gpratique
Sous Expert(e)
Sous Expert(e)
 
Messages: 68
Inscription: 24 Fév 2012 09:26
 



Sujets similaires

Message WIKO FREDDY - Problème lors de l'installation d'applis
Bonjour,Je viens d'acheter un smartphone WIKO modèle FREDDY.Lorsque j'essaie d'installer une application via PlayStore parfois ça marche (ex: SKYPE, SOLITAIRE ...) et parfois ça plante le téléphone (ex: MOLOTOV, ARTE, MYTF1):Le téléchargement se passe bien, mais au moment de l'installation l'écran d ...
Réponses: 0

Message Problème de drop FPS en jeu
Bonjour, J'ai acheté une nouvelle config il y a environ 4 mois, la voici :Asus Prime z270-pi5-7600k KFA2 GTX 1070 EX 8Go16 Go RAM DDR4Je vous explique mon problème que j'ai depuis 1 semaine. Lorsque je suis en jeu (Exemple : CSGO, H1Z1, Rocket League, etc.), j'ai des drops FPS. Ces drops créent un g ...
Réponses: 6

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 31

Message Achat portable
Bonsoir,Mon ordinateur portable vient de me lâcher, je dois donc en trouver un assez rapidement.J'avais un vieux Toshiba Satellite (4MO de RAM - Intel Core T6600 - Windows 7)Je cherche un ordinateur pour :faire un peu de bureautique (tableur, traitement de texte, traitement d'images (photo, vidéos)q ...
Réponses: 9

Message demande d'infos PC portable lenovo ideapad y700 15ACZ
Bonjour je souhaite acheter ce pc portable a une personnes , pour ma femme , m'est je sais pas si sais possible de jouer avec sur overwatch hearstone et diablo III .voici sais caractéristique cordialement ProcesseurAMD FX-8800PCarte graphiqueAMD Radeon R9 M385X - 2048 Mo, Processeur: 1000 MHz, Mémoi ...
Réponses: 4

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 6

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 23 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.