Il y a actuellement 34 visiteurs
Samedi 25 Mai 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème overclocking, Phériphérique qui fonctionne plus

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème overclocking, Phériphérique qui fonctionne plus

Message le 04 Sep 2017 21:32

Salut à tous, après un mauvais overclocking ( mon PC crash 15 min après le lancement ) j'ai voulu retirer l'overclocking et remettre le BIOS en version d'usine j'ai donc donc réinitialiser le BIOS sauf que a chaque démarrage l'overcloking foireux revenait, j'ai donc retirer la pile afin de remettre le BIOS en état d'usine j'ai donc retirer la pile mais le problème c'est qu'après l'avoir remis mes périphériques ne s'allume plus ( écran comprit ) il y a aussi la Dram_Led qui allumé continuellement, j'ai donc appuyer 3 secondes sur le bouton MEMok mon PC reboot 3 fois mais l'écran ne s'allume toujours pas j'ai essayer de débrancher tous les périphériques puis appuyer 3 minutes sur le bouton power mais rien,j'ai vraiment besoin d'aide Merci.

Ma config :

I7 6700k
Asus z-170A
GTX 1070
Corsair CS650W
kolomare
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Sep 2017 21:19
 


Re: Problème overclocking, Phériphérique qui fonctionne plus

Message le 04 Sep 2017 22:36

Personne pour m'aider ?
kolomare
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Sep 2017 21:19
 

Re: Problème overclocking, Phériphérique qui fonctionne plus

Message le 04 Sep 2017 23:33

Bonjour,

kolomare a écrit:Personne pour m'aider ?

À peine une heure après ? Si tu es très pressé, tu vas chez un réparateur. Ici, il n'y a que des bénévoles qui ont une vraie vie en dehors du forum.

Si tu as plusieurs barrettes de Ram, essaie avec une seule, puis avec une autre.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10478
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: Problème overclocking, Phériphérique qui fonctionne plus

Message le 05 Sep 2017 17:25

Fait le test de #diogene et essaye de voir si tu peux faire un test sans la GTX et utiliser le GPU du i7 dans le bios.
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2837
Inscription: 13 Aoû 2008 14:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message Problème DDE Verbatim
Bonjour, J'ai un soucis avec mon dde, depuis un petit moment. Voici comment ça a commencé : J'ai donc acheté un dde Verbatim de 2 TO. Quand je me suis fait livré, il était bel et bien emballé dans une boite avec écrit en gros 2to, donc jusque là tout va bien. Or quand je le branche, rien ne se passe ...
Réponses: 6

Message Problème pc toshiba
Bonsoir,J'ai un pc Toshiba, lors que je l'allume, il reste bloqué sur la page d accueil fond noir et écriture blanche. Merci pour vos réponses... Pierre
Réponses: 3

Message Problème de clic de souris
Hello ! J'espère être au bon endroit. Je rencontre un problème assez énervant depuis quelques jours avec ma souris, et bizarrement c'était dans les alentours où j'ai fais une màj windows 10. Voilà quand je clique j'ai l'impression que c'est trop sensible, et c'est comme si ca cliquait 2 fois au lieu ...
Réponses: 4

Message [Réglé] windows à la une ne fonctionne pas
Bonjour,Jusqu'a quelques jours Windows à la une fonctionnai très bien avec une image différente tout les 2 ou 3 jours vous savez avec le message en haut a droite j'aime /je n'aime pas pour information je cliquai toujours sur j'aime...... soudain depuis hier sans raison je me retrouve avec l'image ...
Réponses: 4

Message Age Of Empire : Windows 10, c'est un problème.
Bonjour J'ai eu envie de revenir à des jeux anciens, envie rapidement cassée grâce à l'ultime version Windows 10. J'ai installé Age Of Empire 2 depuis un CD-ROM, l'installation s'est bien passée. Je lance l'application et une fenêtre s'ouvre : The Conquerors PC nécessite la fonctionnalité Windows su ...
Réponses: 3

Message Problème démarrage
Bonjour,Je viens vers vous car j'ai un petit soucis avec mon ordinateur. En effet c'est un pc monté par mes soins, qui a toujours fonctionné et qui n'a même pas 6 mois. Hier j'ai voulu brancher un M2 dessus sur lequel j'avais complétement zappé qu'il y avait Windows. Donc je démarre mon pc grosse pa ...
Réponses: 4

Message Problème wysiwyg avec WDL Web site builder
Bonjour à tous !J'ai créé deux sites en HTML avec Website builder.Sur certaines pages, en mode édition (wysiwyg), je peux déplacer des images ou des blocs de texte du bas vers le haut mais pas l'inverse. C'est assez gênant !Il y a sans doute une balise manquante ou inappropriée....Pouvez vous m'aide ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.