Il y a actuellement 104 visiteurs
Vendredi 24 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Problème overclocking, Phériphérique qui fonctionne plus

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

Problème overclocking, Phériphérique qui fonctionne plus

Message le 04 Sep 2017 20:32

Salut à tous, après un mauvais overclocking ( mon PC crash 15 min après le lancement ) j'ai voulu retirer l'overclocking et remettre le BIOS en version d'usine j'ai donc donc réinitialiser le BIOS sauf que a chaque démarrage l'overcloking foireux revenait, j'ai donc retirer la pile afin de remettre le BIOS en état d'usine j'ai donc retirer la pile mais le problème c'est qu'après l'avoir remis mes périphériques ne s'allume plus ( écran comprit ) il y a aussi la Dram_Led qui allumé continuellement, j'ai donc appuyer 3 secondes sur le bouton MEMok mon PC reboot 3 fois mais l'écran ne s'allume toujours pas j'ai essayer de débrancher tous les périphériques puis appuyer 3 minutes sur le bouton power mais rien,j'ai vraiment besoin d'aide Merci.

Ma config :

I7 6700k
Asus z-170A
GTX 1070
Corsair CS650W
kolomare
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Sep 2017 20:19
 


Re: Problème overclocking, Phériphérique qui fonctionne plus

Message le 04 Sep 2017 21:36

Personne pour m'aider ?
kolomare
Visiteur
Visiteur
 
Messages: 2
Inscription: 04 Sep 2017 20:19
 

Re: Problème overclocking, Phériphérique qui fonctionne plus

Message le 04 Sep 2017 22:33

Bonjour,

kolomare a écrit:Personne pour m'aider ?

À peine une heure après ? Si tu es très pressé, tu vas chez un réparateur. Ici, il n'y a que des bénévoles qui ont une vraie vie en dehors du forum.

Si tu as plusieurs barrettes de Ram, essaie avec une seule, puis avec une autre.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9572
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: Problème overclocking, Phériphérique qui fonctionne plus

Message le 05 Sep 2017 16:25

Fait le test de #diogene et essaye de voir si tu peux faire un test sans la GTX et utiliser le GPU du i7 dans le bios.
Ne pas faire demain ce que tu peux faire aujourd'hui !!!
Image
Avatar de l'utilisateur
webdesigner
PC-Infopraticien
PC-Infopraticien
 
Messages: 2127
Inscription: 13 Aoû 2008 13:46
Localisation: Vernou la Celle sur Seine
 



Sujets similaires

Message Probleme etrange
Bonjour !!Ne sachant pas trop ou mettre mon poste car je ne sais pas d?où viens le problème, je me permet de le mettre ici.Alors pour commencer, je streamais en utilisant OBS avec comme config :- AMD FX 8370E- 16Go DDR3 1600MHz- Asrock 980DE3/U3S3- GTX 950 2GoJe rencontrais quelques soucis de FPS su ...
Réponses: 13

Message problème démarrage ordi de bureau
Bonjour, J'ai récupéré par un parent 2 ordinateurs de bureau Futjitsu N° YLCS042321 formatés. J'ai installé sans problème Windows 8 Pro sur les 2. Au début démarrage OK. Depuis plusieurs jours rien ne va plus. Les ordinateurs se lancent une fois sur quatre, puis plus du tout. A l'allumage l'ordinate ...
Réponses: 1

Message Problème de fenêtres trop petites sur windows 10
bonjours, je viens d?acquérir un nouveaux pc portable qui tourne avec windows 10. Jusque là pas de souci , sauf un ! Certaines fenêtres de certains programmes s'affichent en vraiment toutes petites ( des minis fenêtres en gros ). exemple : - barre de lecture dans Windows media player, minuscule.- lo ...
Réponses: 1

Message Problème port VGA
Bonjour,J'ai acheté depuis décembre dernier un Pack PC Gamer de chez Megaport qui présente des problèmes de lecture au niveau du port VGA. Le PC ( https://www.amazon.fr/gp/product/B01L22 ... UTF8&psc=1 ) exactement est composé de : - Processeur 6-Core AMD FX-6300 6 x 3.5 GHz (4,10 GHz en mode Tu ...
Réponses: 2

Message Problème avec Uplay
BonjourJe joue sur trackmania Turbo depuis a peu près un an (jeu acheté et non pas téléchargé). Depuis aujourd'hui lorsque je veux ouvrir le jeu avec l'icone qui est sur le bureau un message apparait : Impossible d'ouvrir ce raccourci internet. Le protocole "uplay" ne compte aucun programm ...
Réponses: 2

Message Problème de puissance en jeux
Salut!J'ai un petit soucis avec ma config en jeux. D'abord je met ma config:-Intel core i5 760-Carte mere Asus P7P55D-AMD HD 7900 Series 3Go-16 Go RAM DDR3-Disque dur méchaniqueJe joue pour ainsi dire qu'avec des jeux Total War; et ce PC c'est un pote qui me l'a offert car il s'en fesait un autre en ...
Réponses: 3

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 3


Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.