Il y a actuellement 84 visiteurs
Mercredi 17 Janvier 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme de pc au démarrage,obligé d'eteindre et de demarrer

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

probleme de pc au démarrage,obligé d'eteindre et de demarrer

Message le 13 Aoû 2009 21:34

Bonjour
voici mon probleme:depuis une semaine quand j'allume mon pc ,rien ne se passe ou presque,j'ai juste le voyant vert sur le pc qui s allume,mais c 'est tout ;je dois le reteindre et le rallumer et la ça fonctionne normalement
a noter que bizzarement l'horloge s'est trouvée completement dereglee et la date affichée etait le 3 aout hier!!!
mon pc est un packard bell (annee 2000) windows millénium
j'ai remis la date et l'heure a jour dans cmos mais je m'aperçois qu'en le redemarant aujourdh'ui la date et l'heure sont a nouveau fausses
merci de votre aide :)
nautilus
Visiteur
Visiteur
 
Messages: 3
Inscription: 13 Aoû 2009 21:24
 


Message le 13 Aoû 2009 21:37

salut, change ta pile de BIOS sur la CM... @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 13 Aoû 2009 21:41

kake merci et quelle rapidité!!
heu la pile normalement dure combien de temps?
c'est quoi comme type de pile? facile a trouver dans le commerce?
a bientot
nautilus
Visiteur
Visiteur
 
Messages: 3
Inscription: 13 Aoû 2009 21:24
 

Message le 13 Aoû 2009 21:44

lool de rien...oui facile a trouver...ouvre ta tour et tu va voir, c'est une grosse pile bouton par contre n'oublie pas de débrancher l'ordi avant de la changer ^^ :lol: .pour la durée de vis ben ca dépend mais depuis 2000 elle a bien vécu ta pile (donc on peut dire suivant la marque de la pile ---> environ 9 ans dans ton cas :P ) :lol: @++ ;)
En méca : Il n'y a pas de fumée sans pneus.
Image
Image
RAID 0 de 2 WD Caviar Black! :D
Avatar de l'utilisateur
Kake007
Expert(e)
Expert(e)
 
Messages: 1928
Inscription: 18 Fév 2009 15:38
Localisation: Toulouse.
 

Message le 13 Aoû 2009 22:00

ok alors demain je désosse l'ordi!!
merci encore pour tes conseils! :D
nautilus
Visiteur
Visiteur
 
Messages: 3
Inscription: 13 Aoû 2009 21:24
 



Sujets similaires

Message Problème suite mise à jour W10 écran bleu
Bonjour à toutes et à tous, je viens ici en désespoir de trouver une solution à mon problème. J'ai récupérer le pc de mon amie car après une mise à jour sur W10 qui semble s'être mal passé puisqu'à présent plus moyen de l'allumer.Je vous montre le message "d'erreur" où il me demande de sél ...
Réponses: 1

Message [Réglé] Demande de Routman54 FRST problème Nvidia.
Rebonjour,En vue de mon problème : http://www.pc-infopratique.com/forum-informatique/erreur-installation-pilotes-nvidia-vt-84757.html Je poste ici mes deux rapports créés par le logiciel FRST que vous fournissez grâce à votre tutoriel afin de vérifier si je n'ai pas de virus ou quelque chose d'anor ...
Réponses: 5

Message problème après mise à jour BIOS !
Salut,Je viens vers vous pour savoir si vous avez une explication à mon problème. j'ai une config depuis maintenant octobre 2017 avec une carte mère MSI Z270 GAMING M3 ! Lors du déballage j'avais mis à jour le BIOS ce qui m'a créé ce problème :à ce moment ne savant pas quoi faire, j'ai restauré mon ...
Réponses: 6

Message Problème de démarrage windows 7
Bonjour, je rencontre un soucis de démarrage de windows 7 home sur mon pc portable de marque samsung. Lors du démarrage je me retrouve avec ceci " Windows n'a pas pu démarrer. Une modification récente du matériel ou du logiciel pourrait être la cause de l'incident."Deux possibilité s'offre ...
Réponses: 3

Message Problème installation d'Open Media Vault
Bonjour, Je suis en train d'installer OMV sur un serveur Proliant (HP Proliant ML3580 avec 3 disques de 300Go brancher en SAS)pour en faire un NAS.Mais lors de l'installation, cela bloque au moment de la connexion sur un miroir Debian.Quelque soit le serveur choisit, le message est toujours le même: ...
Réponses: 2

Message Problème disque dur 100%
Mes salutations ! Alors il m'arrive quelque chose de vraiment vraiment énervant..J'ai hérité de ma s?ur au mois de novembre d'un ordi portable asus R455LJ-WX166H dont elle avait cassé l'écran l'été dernier. Vu que la Fnac n'a pas voulu faire fonctionner la garantie (apparemment ce n'était pas du à u ...
Réponses: 1

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 29


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.