Il y a actuellement 55 visiteurs
Mardi 16 Octobre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Probleme "PCI Device" - plus de son

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

Probleme "PCI Device" - plus de son

Message le 30 Oct 2007 14:18

Bonjour a tous,
Mon ordi portable est un "Vaio VGN-FS215E"
Voila je vous expose mon probleme, j'ai installer un logiciel de Codecs audio et video des lors je n'avais plu de son alors je l'ai desinstaller mais toujours rien a par qu'a chaque fois que je redemarre mon ordi il detecte un nouveau materiel " PCI Device" qui arrive pas a s'installer Normalement.

Voici ma config :

Version du plugin : 2.0.4.9

Système d'exploitation :
Windows XP Edition familliale (build 2600) Service Pack 2
Navigateur web par défaut:
Client e-mail par défaut: Orange Mail


Carte mère :
SMBios version 2.34
Bios: Phoenix Technologies LTD R0040J1 03/11/2005 taille: 1024Kb


Processeur :
Intel® Celeron® M processor 1.50GHz (1496Mhz) (L1: 64ko L2: 1024ko )


Chipset :
Northbridge: Intel 82915GM/PM/GMS/910GML
Southbridge: Intel 82801FBM (ICH6-M)


Mémoire :
Barette de 256 Mo 100 Mhz N/A
Barette de 256 Mo 100 Mhz N/A
mémoire windows (cette valeur ne correspond pas exactement à la mémoire totale physique): 502Mo


Péripheriques IDE :
HITACHI_DK23FA-60 00M4A0A2 (ATA, 55.89 Go, tampon: 8 Mo)


Lecteurs CD/DVD :
PIONEER DVD-RW DVR-K15 1.00 (DVD+R/DL Recorder)
IR9459Y ZBJ216J 2.0B (DVD-ROM)


Disque dur :
MemoryStick or MemoryStickPro Device
HITACHI_DK23FA-60 (55.89Go)


Cartes PCI/AGP:
Stockage :
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) IDE Controller
Texas Instruments:PCI7420/7620 Combo CardBus, 1394a-2000 OHCI and SD/MS-Pro Controller

Réseau :
Intel Corporation:PRO/Wireless 2200BG Network Connection
Intel Corporation:82562ET/EZ/GT/GZ - PRO/100 VE (LOM) Ethernet Controller Mobile

Affichage :
Intel Corporation:Mobile 915GM/GMS/910GML Express Graphics Controller
Intel Corporation:Mobile 915GM/GMS/910GML Express Graphics Controller

Multimedia :
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) High Definition Audio Controller

Ponts :
Intel Corporation:Mobile 915GM/PM/GMS/910GML Express Processor to DRAM Controller: Vaio VGN-S3XP
Intel Corporation:82801 Mobile PCI Bridge
Intel Corporation:82801FBM (ICH6M) LPC Interface Bridge
Texas Instruments:PCI7420 CardBus Controller

Bus Series :
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) USB UHCI #1
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) USB UHCI #2
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) USB UHCI #3
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) USB UHCI #4
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) USB2 EHCI Controller
Intel Corporation:82801FB/FBM/FR/FW/FRW (ICH6 Family) SMBus Controller
Texas Instruments:PCI7x20 1394a-2000 OHCI Two-Port PHY/Link-Layer Controller



Clavier :
Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2


Souris :
Alps Pointing-device for VAIO


Ecran(s) :
Sony Notebook LCD (1280x800)
Sony Notebook LCD (1280x800)



Si vous avez des solution pour mon probleme n'hesiter pas!!!

Merci beaucoup d'avance!! :-?
T.I.
Visiteur
Visiteur
 
Messages: 2
Inscription: 30 Oct 2007 14:09
 


Message le 02 Nov 2007 03:54

Salut :),

Dis-moi si ça fonctionne avec ceci :

REDAUD-00825216-UN.exe

@+ :wink:
Avatar de l'utilisateur
Skynet
Moderateur
Moderateur
 
Messages: 14806
Inscription: 19 Juil 2007 22:12
 

Message le 02 Nov 2007 04:28

Merci de ton aide Skynet mais le Probleme est resolu!!!! :D
J'ai formater mon ordi puis j'ai ré-Installer tous les Pilotes et voila le sons est revenu!!! :lol:
T.I.
Visiteur
Visiteur
 
Messages: 2
Inscription: 30 Oct 2007 14:09
 



Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20

Message Problème Moniteur ou carte graphique
Bonjour les amis, j?espère que vous allez bien .Je reviens vers vous , car je rencontre un problème qui est plutôt handicapant.Voyez par vous même :( J?aurais voulu savoir si cela peut être réparé, sinon comment corriger cela ou bien encore . Comment localiser la source du problème (moniteur/carte g ...
Réponses: 1

Message probléme appairage casque bluetooth
Bonjour je sais pas si je suis dans le bon forum, j'ai acheter jeudi dernier le casque bluetooth mdr-zx330bt au Leclerc à coté de chez moi et le problème c'est que j'arrive pas à associer le casque avec d'abord mon téléphone portable qui est un Samsung Galaxy j5 2016 et puis après à ma tablette Asus ...
Réponses: 5

Message PROBLÈME DE CONNEXION SUR UN SITE
BonjourJe ne peux plus me connecter sur le site Amazon avec mon PC fixe ou ma tabletteConnection lente pour aboutir à u e page restructurée Par contre je peux me connecter sans problème avec mon téléphone mobileJ'ai fait une capture d'écran mais je sais pas le mettre sur ce message Merci d'avance ...
Réponses: 15


Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 6 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.