Il y a actuellement 57 visiteurs
Vendredi 22 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme avec remasterys

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

probleme avec remasterys

Message le 22 Juil 2010 22:26

bonsoir
j utilise un pc avec windows xp pro dessus et en virtualisation unbutu 10.4
j ai cree un iso avec remasterys ,tout se passe bien l iso est bien cree
donc je prends une machine virtuelle et je lance l iso et la pas moyen

voila ce qu il me fait



http://yfrog.com/mwecra4j


qui peux m aider svp merci
BONJOUR A VOUS TOUS
flexi2202
Sous Expert(e)
Sous Expert(e)
 
Messages: 93
Inscription: 25 Mai 2008 15:38
 


Re: probleme avec remasterys

Message le 22 Juil 2010 22:31

salut
c'est un simple menu, il te propose divers mode: demarer avec le cd sans instaler, demarer en basse config grafic et d'autres encore...
tu veut faire quoi exactement avec ton cd?
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5612
Inscription: 21 Juin 2009 23:30
Localisation: recherche en cours, veuillez patienter...
 

Re: probleme avec remasterys

Message le 22 Juil 2010 22:44

flexi2202 a écrit:bonsoir
j utilise un pc avec windows xp pro dessus et en virtualisation unbutu 10.4
j ai cree un iso avec remasterys ,tout se passe bien l iso est bien cree
donc je prends une machine virtuelle et je lance l iso et la pas moyen

voila ce qu il me fait



http://yfrog.com/mwecra4j


qui peux m aider svp merci

Pourquoi as-tu créé un CD avec remasterys (que je ne connais pas) ? L'iso que tu télécharges sur le site de ubuntu démarre très bien en virtualisation.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10051
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: probleme avec remasterys

Message le 22 Juil 2010 22:47

remasterys sert a creer un live cd de son systeme mis en place
BONJOUR A VOUS TOUS
flexi2202
Sous Expert(e)
Sous Expert(e)
 
Messages: 93
Inscription: 25 Mai 2008 15:38
 

Re: probleme avec remasterys

Message le 22 Juil 2010 22:50

Ah. OK. Merci de l'info.

Quel est le logiciel que tu utilises pour la virtualisation ? Et comment as-tu "préparé" la machine virtuelle qui va recevoir ce liveCD ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10051
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: probleme avec remasterys

Message le 22 Juil 2010 22:55

j utilise workstation 7.1
ensuite j ai reouvert ma virtuelle avec le linux ou j ai boot sur l iso ainsi cree avec remasterys
BONJOUR A VOUS TOUS
flexi2202
Sous Expert(e)
Sous Expert(e)
 
Messages: 93
Inscription: 25 Mai 2008 15:38
 

Re: probleme avec remasterys

Message le 22 Juil 2010 23:02

flexi2202 a écrit:j utilise workstation 7.1
ensuite j ai reouvert ma virtuelle avec le linux ou j ai boot sur l iso ainsi cree avec remasterys

Je suppose que tu as essayé les autres options de boot (live, etc.). Tu devrais essayer de créer une nouvelle machine virtuelle et de démarrer ton liveCD dessus.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10051
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: probleme avec remasterys

Message le 27 Juil 2010 21:16

vous parlez bien de virtual box ? c est par defaut ou y a un choix ?
Avatar de l'utilisateur
NEO HYUGA
PC-Infopraticien
PC-Infopraticien
 
Messages: 3017
Inscription: 29 Mar 2004 20:43
Localisation: dans mes fringues ;)
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.