Il y a actuellement 38 visiteurs
Samedi 16 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

probleme avec remasterys

L'informatique, ce n'est pas qu'un PC équipé de Windows. Ce forum est dédié aux utilisateurs de systèmes d'exploitation dérivés d'unix (GNU/Linux, *BSD, etc...) et aux autres OS alternatifs.

probleme avec remasterys

Message le 22 Juil 2010 21:26

bonsoir
j utilise un pc avec windows xp pro dessus et en virtualisation unbutu 10.4
j ai cree un iso avec remasterys ,tout se passe bien l iso est bien cree
donc je prends une machine virtuelle et je lance l iso et la pas moyen

voila ce qu il me fait



http://yfrog.com/mwecra4j


qui peux m aider svp merci
BONJOUR A VOUS TOUS
flexi2202
Sous Expert(e)
Sous Expert(e)
 
Messages: 93
Inscription: 25 Mai 2008 14:38
 


Re: probleme avec remasterys

Message le 22 Juil 2010 21:31

salut
c'est un simple menu, il te propose divers mode: demarer avec le cd sans instaler, demarer en basse config grafic et d'autres encore...
tu veut faire quoi exactement avec ton cd?
keyboard not found. Press F1 to continue, DEL to enter Setup
Avatar de l'utilisateur
reg35
PC-Infopraticien
PC-Infopraticien
 
Messages: 5565
Inscription: 21 Juin 2009 22:30
Localisation: recherche en cours, veuillez patienter...
 

Re: probleme avec remasterys

Message le 22 Juil 2010 21:44

flexi2202 a écrit:bonsoir
j utilise un pc avec windows xp pro dessus et en virtualisation unbutu 10.4
j ai cree un iso avec remasterys ,tout se passe bien l iso est bien cree
donc je prends une machine virtuelle et je lance l iso et la pas moyen

voila ce qu il me fait



http://yfrog.com/mwecra4j


qui peux m aider svp merci

Pourquoi as-tu créé un CD avec remasterys (que je ne connais pas) ? L'iso que tu télécharges sur le site de ubuntu démarre très bien en virtualisation.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9649
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: probleme avec remasterys

Message le 22 Juil 2010 21:47

remasterys sert a creer un live cd de son systeme mis en place
BONJOUR A VOUS TOUS
flexi2202
Sous Expert(e)
Sous Expert(e)
 
Messages: 93
Inscription: 25 Mai 2008 14:38
 

Re: probleme avec remasterys

Message le 22 Juil 2010 21:50

Ah. OK. Merci de l'info.

Quel est le logiciel que tu utilises pour la virtualisation ? Et comment as-tu "préparé" la machine virtuelle qui va recevoir ce liveCD ?
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9649
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: probleme avec remasterys

Message le 22 Juil 2010 21:55

j utilise workstation 7.1
ensuite j ai reouvert ma virtuelle avec le linux ou j ai boot sur l iso ainsi cree avec remasterys
BONJOUR A VOUS TOUS
flexi2202
Sous Expert(e)
Sous Expert(e)
 
Messages: 93
Inscription: 25 Mai 2008 14:38
 

Re: probleme avec remasterys

Message le 22 Juil 2010 22:02

flexi2202 a écrit:j utilise workstation 7.1
ensuite j ai reouvert ma virtuelle avec le linux ou j ai boot sur l iso ainsi cree avec remasterys

Je suppose que tu as essayé les autres options de boot (live, etc.). Tu devrais essayer de créer une nouvelle machine virtuelle et de démarrer ton liveCD dessus.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 9649
Inscription: 24 Avr 2009 22:41
Localisation: Dordogne
 

Re: probleme avec remasterys

Message le 27 Juil 2010 20:16

vous parlez bien de virtual box ? c est par defaut ou y a un choix ?
Avatar de l'utilisateur
NEO HYUGA
PC-Infopraticien
PC-Infopraticien
 
Messages: 3013
Inscription: 29 Mar 2004 19:43
Localisation: dans mes fringues ;)
 



Sujets similaires

Message Problème :Chutes de FPS périodique
Bonjour à tous,Je me permets d?écrire ici car je rencontre un problème sur mon pc gamer.Voici mon problème :Lorsque je suis sur mon simulateur de vol x-plane 11, j'ai des chutes de FPS momentanément pour une durée d'environ de 4 secondes, c'est à dire pendant 1 minutes ou 2 je suis à 50 FPS, et d'un ...
Réponses: 8

Message Problème de déconnection intempestive de la wifi
Bonjour à tous,Tout d'abord je suis un Macuser pro au travail mais pas la force des choses, j'ai un pc Asus tournant sous Windows 10 à la maison....donc connaissance hyper basique.....Depuis certaines mise à jour de Windows, j'ai des déconnections intempestives de la wifi sur mon ordi.....et cela de ...
Réponses: 3

Message [Résolu] Problème après mise à jour
Bonjour, je suis sous Windows 7 pro, et je viens d'avoir ce message lorsque les mises à jour ont été effectuées "Windows ne peut pas mettre à jour des fichiers et services importants tant que le système les utilise. Sauvegardez vos fichiers avant de redémarrer". J'ai donc fait une analys ...
Réponses: 5

Message problème de fonts
Bonjour, je fais mon site sous ubuntu et firefox et il semble que mon gedit ne prend en compte que très peu de polices de caractère dans mon css. Pour l'heure seuls monospace serif et sans serif ont fonctionné. Je n'ai pas cursive, fantasy, et encore moins verdana. Pourtant j'ai vérifié avec gnome s ...
Réponses: 3

Message lenteur et probleme avec certains sites internet
Bonjour,ça faisait un moment que j'etais passsé vous voir et en fait c'etait bon signe car ça voulait dire que je pouvais me debrouiller tout seul et que je n'avais pas trop de probleme!! mais depuis un petit moment je me pose des questions concernant l'etat de mon ordi, en fait il est de plus en pl ...
Réponses: 7

Message problème indéfini disque dur externe seagate
Bonjour, j'ai acheté un disque dur externe Seagate Back up slim. J'ai installé le logiciel en passant par le lien enregistré sur le logiciel. C'est extrêmement simple en apparence: l'installation se passe bien, je reçois un mail comme quoi je suis bien inscrite mais quand j'essaie d'ouvrir le logici ...
Réponses: 1

Message Problème démarrage d'écran.
Bonsoir,Lorsque j'allume mon pc de bureau, mes écrans restent noir malgré qu'ils fonctionnent quand même.Ma config :Alim lepa 550wram 2x4go ddr3i5 3ghzEcrans de 60 hertz.Carte graphique : gigabyte GeForce 1050 TiJ'ai fait plusieurs test :- Tester les écrans sur un autre pc, ils fonctionnent.- Tester ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.