Il y a actuellement 69 visiteurs
Vendredi 22 Juin 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PROBLEME : TRANFERT DE DONNEES LENT, LENT, LENT...

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

PROBLEME : TRANFERT DE DONNEES LENT, LENT, LENT...

Message le 24 Nov 2003 20:49

Bonjour ! jai un pb de transfert de données d'un disque dur a un autre.
Jai 2 disques dur : un 200 go de maxtor 8 mo de cache en rack, dou je veux
transferer des données sur mon autre disque dur : un 80 gigas de maxtor 8
mo de cache,ou windows xp familial service pack 1 est installé.
Je viens de formater mon pc ( p4 1.8ghz, 512 de ram, etc... ), et en voulant
transferer des données de mon rack sur mon disque dur de 80, mon ordi ram a
mort :o et il me faut environ 10 mn pour transferer 1 gigas... Alors qu'avant tout allait bien. :evil:

Pouvez vous m'aider svp ? :oops:

Merci beaucoup :D


Fabrice
noisemaster
Visiteur
Visiteur
 
Messages: 5
Inscription: 24 Nov 2003 20:43
 


Message le 24 Nov 2003 22:07

Salut
ton disque est brancher avec des nappe IDE 33 ???? :-?
quel genre de cable relie tes disque dur ???
Asus A7N8X Delux | LeadTeck FX 5600 256Mo
XP2500+@3200+ | 2x512 PC3200 Samsung
graveur DVD NEC
impec !!!!
-=| le Formatage est la deniere solution quand toutes les autres on echouer |=-
Avatar de l'utilisateur
Spyder974
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 181
Inscription: 23 Nov 2003 13:13
Localisation: à l origine : Réunion
 

Message le 24 Nov 2003 22:20

Spyder974 a écrit:Salut
ton disque est brancher avec des nappe IDE 33 ???? :-?
quel genre de cable relie tes disque dur ???


Exacte, vérifie si tes cables sont en ATA 133 ou 100, a 80 contacts
Avatar de l'utilisateur
Melt-x
Sous Expert(e)
Sous Expert(e)
 
Messages: 73
Inscription: 23 Oct 2003 11:49
Localisation: Huy - Belgique
 

meme genre de pb

Message le 07 Jan 2004 10:49

j'ai un seagate st340810a 40GO je viens d'installer un maxtor diamondMaxplus 9 80GO 8MO de cache et les transferts disqu1-disque1 (copier-coller) d1-d2 et d2-d2 rament la mort genre 10 MO/s.
Je n'ai pas changé de nappe je l'ai juste branché en slave sur la partie grise de ma nappe comme marqué dans la notice. Le pb c que je connais pas les types de nappe: je sias pas ce qu'est une IDE33, ATA 133 ou 100.
D'ailleurs c quoi le ATAPI, le SATA? et comment on voit quelle est la nappe qu'on utilise? laquelle choisir?
merci d'avance
fruityman
Visiteur
Visiteur
 
Messages: 8
Inscription: 07 Jan 2004 10:35
 



Sujets similaires

Message Problème nuance PDF Create 8
Bonjour depuis quelque temps, dès que j'allume mon ordinateur une fenêtre se lance comme celle de la photo :https://cjoint.com/c/HFprD3VRzYBquoi que je fasse elle ne peut pas être fermé....je n'ai aucune idée d'où cela peut venir et qu'est-ce que c'est excatementmerci d'avance pour votre aide
Réponses: 14

Message Problème de magnétisation
Bonjour bonsoir,Après maintes recherches je me tourne vers vous afin d'obtenir des réponses a mon problème.Je pense avoir un problème de magnétisation et cela affecte je pense mon disque dur physique 3.5".Parfois il est inaccessible, non reconnu par le pc comme si il était déconnecté puis après ...
Réponses: 4

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 29

Message PROBLEME IPHONE 7PLUS RESTE BLOQUE SUR L'ECRAN " Bonjour.."
Bonsoir,J'ai fais la réparation d'un Iphone 7 Plus ( écran cassée ) , etc ... Le probléme c'est qu'au redémarrage du télephone , que j'ai pris soin de restaurer car je le voulais ! Mais le bouton "Home" et les boutons " Volume " ne marche plus j'ai donc essayé de redémonter l'Ip ...
Réponses: 2

Message Virus ou problème de mise à jour
BonjourJ'ai déjà posté sur ce forum pour des problèmes récurrents avec un Lenovo et Windows 8.1. Après certaines mises à jour il débloque.Dernièrement j'ai eu les messages suivantsDefault boot device missing or boot failedInsert recovery media and hit any key...J'ai réussi à le démarrer je ne sais p ...
Réponses: 6

Message Problème connexion Disque dur Externe
Bonjour j'ai retrouvé dans la cave de mes parents il y a quelque jour un disque dur externe Seagate BlackArmor NAS 220 et je rencontre un petit problème a le faire fonctionner ... tout simplement le disque dur n'est pas reconnu par le logiciel. J'ai suivi la notice, branché le disque dur au secteur ...
Réponses: 5

Message Problème câble alimentation manquant.
Bonjour il y a quelque heure j'ai retrouvé dans ma cave un disque dur externe de 2 TB dont le modèle est :BlackArmor NAS 220 de Seagate. Il appartenait a ma famille mais en gros un des câble a été perdu et c'est le câble d'alimentation.. sur la notice la seule mention faites que j'ai trouvé est : 'p ...
Réponses: 4


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.