Il y a actuellement 116 visiteurs
Lundi 03 Août 2015
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

PROBLEME : TRANFERT DE DONNEES LENT, LENT, LENT...

Votre PC fume ou ne démarre pas ? Vous recherchez de l'aide pour dépanner le matériel informatique interne (carte mère, carte graphique, mémoire...) ou votre pc assemblé ? Alors posez vos questions sur ce forum d'entraide.

PROBLEME : TRANFERT DE DONNEES LENT, LENT, LENT...

Message le 24 Nov 2003 19:49

Bonjour ! jai un pb de transfert de données d'un disque dur a un autre.
Jai 2 disques dur : un 200 go de maxtor 8 mo de cache en rack, dou je veux
transferer des données sur mon autre disque dur : un 80 gigas de maxtor 8
mo de cache,ou windows xp familial service pack 1 est installé.
Je viens de formater mon pc ( p4 1.8ghz, 512 de ram, etc... ), et en voulant
transferer des données de mon rack sur mon disque dur de 80, mon ordi ram a
mort :o et il me faut environ 10 mn pour transferer 1 gigas... Alors qu'avant tout allait bien. :evil:

Pouvez vous m'aider svp ? :oops:

Merci beaucoup :D


Fabrice
noisemaster
Visiteur
Visiteur
 
Messages: 5
Inscription: 24 Nov 2003 19:43
 

Message le 24 Nov 2003 21:07

Salut
ton disque est brancher avec des nappe IDE 33 ???? :-?
quel genre de cable relie tes disque dur ???
Asus A7N8X Delux | LeadTeck FX 5600 256Mo
XP2500+@3200+ | 2x512 PC3200 Samsung
graveur DVD NEC
impec !!!!
-=| le Formatage est la deniere solution quand toutes les autres on echouer |=-
Avatar de l'utilisateur
Spyder974
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 181
Inscription: 23 Nov 2003 12:13
Localisation: à l origine : Réunion
 

Message le 24 Nov 2003 21:20

Spyder974 a écrit:Salut
ton disque est brancher avec des nappe IDE 33 ???? :-?
quel genre de cable relie tes disque dur ???


Exacte, vérifie si tes cables sont en ATA 133 ou 100, a 80 contacts
Avatar de l'utilisateur
Melt-x
Sous Expert(e)
Sous Expert(e)
 
Messages: 73
Inscription: 23 Oct 2003 10:49
Localisation: Huy - Belgique
 

meme genre de pb

Message le 07 Jan 2004 09:49

j'ai un seagate st340810a 40GO je viens d'installer un maxtor diamondMaxplus 9 80GO 8MO de cache et les transferts disqu1-disque1 (copier-coller) d1-d2 et d2-d2 rament la mort genre 10 MO/s.
Je n'ai pas changé de nappe je l'ai juste branché en slave sur la partie grise de ma nappe comme marqué dans la notice. Le pb c que je connais pas les types de nappe: je sias pas ce qu'est une IDE33, ATA 133 ou 100.
D'ailleurs c quoi le ATAPI, le SATA? et comment on voit quelle est la nappe qu'on utilise? laquelle choisir?
merci d'avance
fruityman
Visiteur
Visiteur
 
Messages: 8
Inscription: 07 Jan 2004 09:35
 



Sujets similaires

Message probleme de connection
j’ai un vieux pc hp dc5760 et j’ai un problème de connections a internet je suis connecte maisen local impossible d afficher les pages du net
Réponses: 2

Message Probleme internet
Bonjour.Un J'ai actuellement un soucis très génant :( Je n'ai plus accer a internet,pourtant le voyant de ma livebox et bien vert et le petit incone en bas a droite "Le centre de reseau et de partage" marque bien "Accer a internet"Voici ce que sa me marque quand j'ouvre Google Ch ...
Réponses: 1

Message Problème freeze puis écran noir
Bonjours à tous,Encore une fois, je reviens ici dans l'espoir de résoudre enfin mon problème...Il y a de cela quelques mois, aux environs de la sortie de GTA V sur pc, j'ai changé de processeur et de carte graphique.Ce jeu a eu énormément de problème à sa sortie ( de nombreux crash/Freezes etc...) e ...
Réponses: 6

Message Problème d'affichage + Ecran noir
Bonjour,Je vous contacte aujourd'hui pour avoir un peu d'aide car je ne sais vraiment pas quoi faire.Hier lors du 1er démarrage de mon ordinateur (qui a était monter en magasin) je remarque des traits rouge horizontaux et des couleurs qui son changer (exemple : Le rouge et de couleur verte) alors je ...
Réponses: 2

Message problème pilotes intel hd windows 10
bonjour, alors voila mon problème est que quand mon écran de pc portable se met en veille quand je clique sur la souris ou appuie sur une touche pour rallumer il met bien 10s pour rallumer, c'est pas immédiat et il me met que le pilote à mal fonctionner et a été récupérer ?merci d'avanceps: pilotes ...
Réponses: 6

Message Je ne peux me connecter qu'à ma livebox ou à TOR, PC lent?
Bonjour, J'aimerais bien recevoir de votre aide (je risque de répondre via mon smartphone de secours), je suis très inquiet. Depuis 2 ou 3 jours, je ne peux me connecter qu'à ma livebox (192.168.1.1) ou au réseau TOR, (avec TOR Browser, qui permet d'aller sur internet), mais il est impossible de se ...
Réponses: 0

Message Problème connexion réseau lan
bonjour, alors voila j'ai un soucis de connexion sur mon pc fixe, une fois sur 2 quand je démarre le pc je n'ai aucune connexion, quand je vais dans le centre de réseau, je vois ma carte en désactiver, mais impossible de l'activer en cliquant dessus, quand je vais dans le gestionnaire de tâches, ell ...
Réponses: 8


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 5 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.