Il y a actuellement 80 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

problème de windows millenium à windows XP [Réglé]

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

problème de windows millenium à windows XP [Réglé]

Message le 26 Nov 2005 19:10

bonjour,
je viens de passer sous windows XP avec un pentium 3 , 800MHertz (avant j'avais windows millenium) depuis je n'ai plus de son (carte son CMI 8738) on me signale un problème avec le phériphérique audio.
alors voilà ma question: est-ce que je peux résoudre le problème ou vais je devoir changer de carte son? merci pour vos réponses qui me seront très, très utiles
dumonthier
Visiteur
Visiteur
 
Messages: 5
Inscription: 26 Nov 2005 18:54
 


Message le 26 Nov 2005 19:20

Bonjour & bienvenue,

Comme d'habitude,les références de la carte mère & éventuellement la
marque du PC seront utiles pour répondre.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 26 Nov 2005 19:21

Salut,

Met a jour les drivers audio :

http://www.cmedia.com.tw/download/OS-e- ... WDM_OS.htm
Clic sur windows Xp pour télécharger les drivers...
Ensuite décompresse les fichiers, puis lance l'installation... :wink:
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 26 Nov 2005 19:34

Ask to Old Man a écrit:Bonjour & bienvenue,

Comme d'habitude,les références de la carte mère & éventuellement la
marque du PC seront utiles pour répondre.


c un pentiumIII E 866Mhz marque fujitsu Siemens modèle P6VAP-AP carte vidéo RV100DDRcarte mere graveur plextor et lecteur DVD
dumonthier
Visiteur
Visiteur
 
Messages: 5
Inscription: 26 Nov 2005 18:54
 

Message le 26 Nov 2005 19:46

Re,

Utilises cette Page en remplissant les champs demandés. (N° de série)
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 26 Nov 2005 20:52

Re,

J'ai recu un Mp de dumonthier :

salut
grand merci pour le lien ça marche et je suis trop contente 1000mercis :lol:


Probleme reglé donc...
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 

Message le 26 Nov 2005 23:21

[HS] :lol: :lol: C'est un "coup de doigts" neuf-quatre ou neuf-cinq à un
près la réponse était bonne.[/HS]
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 26 Nov 2005 23:25

[HS]les 94 sont plus rapide et plus performant :lol: :lol: c'est bien connu 8) [/HS]
Serais je le seul a avoir des MP ? sa fait le 3 eme qui me dit merci... :wink:
Et 2 femmes :D
Avatar de l'utilisateur
100-6
Expert(e)
Expert(e)
 
Messages: 1464
Inscription: 10 Oct 2005 04:26
Localisation: Vitry / Seine
 



Sujets similaires

Message Problème au démarrage
Bonjour,Depuis peu (exactement, me semble-t-il, depuis que j'ai mis à niveau Silverfast 6 pour mon scanner OpticFilm7200 acheté d'occasion et livré avec CD d'origine et numéro de licence, le tout en règle) mon ordi plante à chaque coup au démarrage. De même si je le laisse en veille, impossible de l ...
Réponses: 1

Message problème de RAM
bonjourj'ai un PC avec un carte mère MS 7592 systèmes sont en 32 bitsmai le problème ci quand je m'installe un RAM 4GO le pc reste toujour redémarre son démarre le Windowsmerci d'avance pour votre réponse
Réponses: 8

Message Problème de détection ram
Bonjour, Je viens de m’apercevoir que j’avasi un problème de détection au niveau de ma ram.J’ai de base 8go ram et je viens de voir qu’il ne détecte plus que 4go.Voici des screen pour que vous voyez le problème .Merci d’avance
Réponses: 5

Message Probléme installation XP, manque ASMS
Bonjour à tous,Voulant rendre service à une collègue, je formate son pc Asus. Elle n'a plus le cd de réinstallation, je regarde donc la licence sous le PC : Windows XP home édition.Je télécharge donc l'iso XP home SP3 (sur SOS virus) que je glisse dans mon DDEx avec le petit logiciel EASY2BOOTL'inst ...
Réponses: 6

Message double compte au démarrage de windows 10
bonjourà la suite d'une récupération de compte, je me retrouve avec 2 comptes sur l'écran au démarrage de Windows10Comment faire pour supprimer l'ancien compte ?merci
Réponses: 13

Message Pc Portable MSI problème de connexion wifi
Bonjour à tous, je dispose d'un Pc Portable MSI modèle MS-1759.Depuis quelques temps, internet se "coupe" malgré que la connexion Wifi reste bonne (en bas à droite, le logo reste connecté, il n'y a pas de triangle jaune ou autre)Je précise que la wifi marche très bien sur mes autres appare ...
Réponses: 4

Message Problème avec la partie Recovery de mon Mac
Bonjour à toutes et à tous, voilà mon problèmes :J'ai découvert il y a peu de temps que mon Macbook pro comme les autres pc tournant avec windows pouvait lui aussi posséder un système de dualboot ... Voulant installer linux, je me suis donc renseigner sur la procédure. Pour gérer plusieurs système ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.