Il y a actuellement 71 visiteurs
Mercredi 25 Avril 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

ExOWiiZz

Ce membre n'a pas encore choisi d'avatar
Visiteur Confirmé
Visiteur Confirmé
Nom d'utilisateur:
ExOWiiZz
Groupes:

Contacter ExOWiiZz

Statistiques de l’utilisateur

Inscription:
30 Déc 2017 23:17
Dernière visite:
12 Avr 2018 20:12
Messages:
26 (0.00% de tous les messages / 0.22 messages par jour)
Forum le plus actif:
Forum Smartphones & Tablettes (iOS / Android / WindowsPhone...)
(20 Messages / 76.92% des messages de l'utilisateur)
Sujet le plus actif:
Comment rooter ASUS ZB552KL ?
(20 Messages / 76.92% des messages de l'utilisateur)

Les derniers messages de ExOWiiZz

Message Comment rooter ASUS ZB552KL ?
Bonsoir ,
Cela fait maintenant quelques jours que j'essaye de rooter mon ASUS ZB552KL sans succés ... Je voudrais donc savoir si quelqu'un peut m'apporter de l'aide pour le faire !
Merci d'avance !
Cordialement :)

Message Demande d'aide résolution de connexion sous Windows XP Crack
Bonjour ,
Je vous contact sur ce forum aujourd'hui car j'ai un petit problème sur un de mes anciens PC qui est sous Windows XP , mais une version cracké de celui-ci . Le seul problème , c'est qu'il ne reconnait pas la version sans-fil ou ethernet de ma box . J'ai déjà essayé de le brancher en câble sur ma box , seulement il reçoit la connexion mais il ne veut pas se connecter à Internet ( Internet Explorer ) , je ne peux donc rien faire avec ( rien télécharger , je ne peux pas aller sur Internet , etc ... ) . Est-ce que il y a donc moyen de résoudre ce problème ? Soit en changeant d'OS ou autres solutions ... Je précise quand même que ce PC à une carte réseau et qu'elle est fonctionnel ( c'est sur celle-ci que le câble Ethernet était branché sachant qu'il n'y en a pas sur la carte mère )
Merci à celui qui sera résoudre ce problème .
Bonne journée !

Message AMD compatible avec ma CM ?
Bonjour ,
Je fais ce post aujourd'hui car j'en suis arrivé à un point où je me demande si je pourrais vraiment changer de CG . Ca fait déjà 2 essais que j'essaie de changer de CG , passée d'une GT 545 à une GTX 750 Ti pour que finalement ça ne marche et ensuite passé d'une GT 545 à une GTX 1050 Ti ! Je me suis renseigné sur plusieurs forum qui parlé d'un soucis d'alimentation PC ou problème compatibilité BIOS / CG ou CM .
Je vous donne donc ma config pour que l'on puisse m'éclaircir pour savoir si ma CM est compatible avec ma CG : https://support.hp.com/fr
-fr/product/hp-pavilion-hpe-h8-1100-desktop-pc-series/5146418/mo
del/5181893/document/c04091406
Le lien ci-dessus est ma CM , le reste de ma config est ci-dessous : http://www.01net.com/test
s/hp-pavilion-elite-h8-112
0fr-fiche-technique-18099.html
Ensuite , sachant que les 2 CG déjà testé et non fonctionnelle avec ma CM sont des marque de chez NVidia , je vais donc m'orienter chez AMD même si niveau qualité ce n'est pas pareil !
Donc , est-ce que cette CG est compatible avec ma config : https://www.rueducommerce
.fr/produit/gigabyte-radeon-rx-560-gaming
-oc-2g-28973114/offre-70299348
Je serai très reconnaissant à la personne qui me répondra et encore plus si celle-ci est compatible avec mon HP !
Cordialement

Message Suggestion carte graphique en PCI-E 2.0 16x
Bonjour ,
Je voudrais savoir si une carte graphique en PCI-E 2.0 16x serai bien pour du gaming / multimédia sur mon ordinateur HP h8-1120fr .
Merci de votre réponse , bonne soirée !

Message Probléme de "bip" lors d'un changement de carte graphique !
Bonsoir ,
Je vous contacte ce soir car , j'ai acheté il y a quelques jours de cela une carte graphique pour remplacer celle que j'ai actuellement . J'ai une GT 545 3Gb que je veux remplacer par une GTX 1050 TI LP 4gb . Mais voilà , j'ai suivi les manipulations à faire pour pouvoir la changer mais seulement au moment du branchement de celle-ci sur ma carte mére compatible PCI-E 2.0 ( la GTX 1050 Ti est également compatible avec du PCI-E 2.0 et n'a aucun besoin d'être branché à une alimentation ) , j'allume mon ordinateur , un HP Pavilion H8-1120Fr , il fait bien l'écran où l'on me propose d'allumer le Bios de celui-ci mais mon PC établie un bip à intervalle de 20/30 secondes . J'ai déjà recherché sur d'autres forums quelle serai le problème , je me suis orienté sur un problème d'alimentation au début seulement la GTX 1050 Ti ne fonctionne qu'avec une aliment 300W ou supérieur , et celle de mon ordinateur fait 460W . Je me demande , si ce n'est pas un problème de BIOS ( celui de mon PC est un AMI 7.11 ) qui affecterai ce probléme . Mais , je ne suis pas un expert en informatique et vous demande donc si c'est bien ce problème . Si oui , y a t-il un moyen de mettre à jour le BIOS ou de lancer le PC en mode "legacy" .

Voici ma configuration système , si cela peut vous aider : https://icecat.us/fr_be/p/hp/h0b42ea/pc ... 03188.html
Il faut juste savoir que je suis maintenant passé à 8Go de RAM il y a 2 semaines !
Et voici ma nouvelle carte graphique : https://www.materiel.net/carte-graphiqu ... 44571.html

Si quelqu'un serai m'éclaircir la situation je lui en serai très reconnaissant !
En espérant avoir une réponse le plus rapidement possible , bonne soirée !



.: Nous contacter :: Flux RSS :: Données personnelles :.