Il y a actuellement 92 visiteurs
Samedi 18 Novembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

rebootage aléatoire

Pour un dépannage et des conseils adaptés au matériel informatique de marque comme les ordinateurs portables, les PC des grands fabricants et les périphériques externes tels que les écrans, les imprimantes ou encore les claviers, c'est sur ce forum dédié que vous trouverez de l'aide.

rebootage aléatoire

Message le 01 Juin 2007 10:50

Bonjour a tous. Voila ma config :
Sony vaio rs202 (de bureau) P4 2,4ghz
carte mere spécifique pour sony de type Asus P4SD-VX
512 mo de ram
DD maxtor 200 (la seul pièce non d'origine)
Carte graphique nvidia geforce 5200 fx
CD-rw origine
DVD rom origine

Voila j'ai donc des rebootages qui interviennent de manière alétoire, 10 min comme 24 heures. J'ai testé la mémoire vive avec memtest pendant de longues heures, effectué le test pendant plusieurs pass mais tout est ok.
La température du processeur tourne presque toujours sous les 50°, du disue des les 20°, donc pas de surchauffe (idem pour t° relevé dans le bios).
J'ai fait un test pour tester la stabilité de la config, est visiblement l PC est stable.
J'avais un moment des message d'erreur résolu avec la mise a jour de la carte graphique.
Pas de mise a jour du bios étant donné que la carte est spécifique a sony, je ne sais pas vraiment si il est possible de trouvé ca.
J'ai reformaté, mis a jour windows mais peut importe la version du systeme ça reboote.

Je pense au final qu'il s'agit de l'alim car je ne sait pas si c'est une piste mais, j'ai décoché l'option de redémarrage automatique en cas de défaillance du système afin d'avoir un message d'erreur, mais le pc a rebooté comme d'habitude sans préavis. Un autre indice est que quelque fois j'ai un message d'erreur de windows au démarrage me disant qu'il faudrait récupérer des fichiers en insérant le cd d'installation et d'appuyer sur R pour réparer. Voila qu'en pensez-vous, alim?
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 


Message le 01 Juin 2007 21:58

Bonsoir,
Je pense au final qu'il s'agit de l'alim ...
Pour vérifier, utilises Everest et relèves les tensions avec le menu "Ordinateur >> Sondes",
à plusieurs reprises éventuellement à l'occasion de l'utilisation de programmes différents.
Pas de mise a jour du bios étant donné que la carte est spécifique a sony
Si elles existent, elles ne peuvent être que sur le site de Sony. Et à ne pratiquer que si absolue nécessité.
A+,
AtOM.
Le PC c'est comme la lune,il y a une face cachée.Eclairons-la!!!!
__________________
Avatar de l'utilisateur
Ask to Old Man
Moderateur
Moderateur
 
Messages: 19970
Inscription: 14 Mar 2004 10:06
Localisation: Argenteuil,Val d'Oise
 

Message le 08 Juin 2007 14:16

Merci pour la réponse. J'ai finalement quand même tenté le changement d'alim. Ca fonctionne à premiere vu depuis plusieurs jours. Le truc c'est que comme l'alim d'origine est spéciale, plus courte qu'une atx, j'ai acheté une micro atx que j'ai adapté. Le prob c'est que l'alim n'a pas de prise 3 fil pour le ventilateur d'alim, mais celui ci fonctionne sans ca visiblement, mais il y a le message "power fan is abnormal" au démarrage. J'ai coupé ce message par le bios mais je me demande si il n'y a pas une astuce. Merci.
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 13 Juin 2007 15:30

Bon donc toujours le même problème finalement pas l'alim... C'est pas es barettes mémoire non plus memtest qui a tourné plus d'une nuit, ce n'est pas une surchauffe. Je sais pas si le disque dur pourrait creer ce genre de problème. J'ai un message d'erreur qui dit que si j'ai installé un nouveau matos il faudrait le débrancher etc... Comment je retrouve ce message d'erreur ? Je suis allé dans le menu au ya les message pour la premiere fois et je sais pas ou aller ya tellement de trucs. Quelqu'un peut me dire que je vous copie le message. Merci a vous.
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 13 Juin 2007 15:31

Bon donc toujours le même problème finalement pas l'alim... C'est pas es barettes mémoire non plus memtest qui a tourné plus d'une nuit, ce n'est pas une surchauffe. Je sais pas si le disque dur pourrait creer ce genre de problème. J'ai un message d'erreur qui dit que si j'ai installé un nouveau matos il faudrait le débrancher etc... Comment je retrouve ce message d'erreur ? Je suis allé dans le menu au ya les message pour la premiere fois et je sais pas ou aller ya tellement de trucs. Quelqu'un peut me dire que je vous copie le message. Merci a vous.
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 14 Juin 2007 17:22

J'ai que des message d'erreur du type stop 0x00000050. Apparament ca pourrait etre du a un confli avec la carte graphique mais j'avais déja ce probleme la aussi quelque fois avant avec les pilote d'origine et la avec les tout dernié pillotes Nvidia. Je suis un peu perdu si quelqu'un a une idée ? Je vais tester un reformatage de niveau bas, faut que je trouve l'utilitaire de maxtor et je vais tester.
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 14 Juin 2007 19:45

Bonsoir

Je suppose que tu as un Pb de drivers as tu peut être oublie d'effacer les anciens.

As tu essayer avec installation sans échec, si oui as tu toujours des msg d'erreurs ?.

Bonnes Chances
Berni 43
Sous Expert(e)
Sous Expert(e)
 
Messages: 77
Inscription: 27 Mai 2007 22:08
 

Message le 15 Juin 2007 08:25

Salu berni. En fait pour les drivers j'avait bein testé juste apres un reformatage. et a part la carte graphique j'ai rien a installé, clavier et souris flaire d'origine, écran plug & play 15" crt pour les test, pas de cam ou autres...Pour la carte j'ai bien d'abord désinstalé l'ancien driver et mis le dernier pour ma carte.
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 15 Juin 2007 14:00

Bon donc reformatage de niveau bas, et toujours pareil sans rien touché aux option ou quoi j'ai eu un rebootage au bout de 10 min. Quelque secondes avant l'écran a sauté un petit coup, c'est revenu normal et apré reboot. J'ai décoché le redémarrage auto et j'ai eu message du type : stop 0x0000000A. J'avais pas encore remis le dernier pilote graphique. C'est abusé.
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 15 Juin 2007 14:44

Salut

D'apres ce que je viens de lire stop 0x0000000A est une faute de barrettes.

En as tu 1 ou 2.

A+
Berni 43
Sous Expert(e)
Sous Expert(e)
 
Messages: 77
Inscription: 27 Mai 2007 22:08
 

Message le 15 Juin 2007 14:46

2 barettes. Ce serait possible que memtest n'ai rien trouvé malgres ca ? Je tente une barette ala foi alor et jregarde si ca tien le choc j'imagine ?
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 15 Juin 2007 15:04

Je crois qu'i y a un Pb entre les 2 barrettes, parfois ils ne peuvent pas travailler ensemble ( incomparabilité ) .

Si tu peux t'en faire prêter une d'au moins 512 essaye la toutes seul .

Bonnes chance
Berni 43
Sous Expert(e)
Sous Expert(e)
 
Messages: 77
Inscription: 27 Mai 2007 22:08
 

Message le 15 Juin 2007 15:07

Je pense pas trouver ca. Mais au cas ou je peux testé une seul a chaque fois ? Incompatibilité se serai bizare si c'est les barettes d'origine je pense non ?
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Message le 15 Juin 2007 15:14

Conbien on tes barettes ?

A+
Berni 43
Sous Expert(e)
Sous Expert(e)
 
Messages: 77
Inscription: 27 Mai 2007 22:08
 

Message le 15 Juin 2007 15:15

en age 3 ou 4 ans il me semble si c'est ca que tu voulais savoir.
malex296
Visiteur Confirmé
Visiteur Confirmé
 
Messages: 11
Inscription: 01 Juin 2007 10:33
 

Suivante


Sujets similaires

Message Bruit aléatoire Caisson de basse
Bonsoir à tous,Je viens vers vous pour un petit soucis (?) au niveau du Subwoofer de mon Home cinéma. Je précise que personne ne m'a répondu sur site spécialisé. J'espère donc trouver un éclairage chez vous !Tout d'abord mon équipement :- Système Bose Acoustimass 6- Ampli Onkyo TXNR-656- Lecteur blu ...
Réponses: 0

Message [Réglé] Panne aléatoire Shuttle DS61
Bonjour à tous.Mes soucis sont les suivants:Au démarrage , le bios ne reconnais pas tout le temps mon disque dur interne donc problème de boot.Lorsqu?il est reconnu après quelques minute d'utilisation , windows se fige et reboot obligatoire.J'ai déjà essayé de changer le disque dur mais même problèm ...
Réponses: 9

Message Reboot aléatoire...
Bonjour,Je suis un petit nouveau sur le forum,J'ai acheté une petite config déjà monté par une société allemande sur ebay :http://www.ebay.fr/itm/QUAD-CORE-PC-GAM ... 1438.l2649Pour résumer c'est un :I5 7400 a 3.00GhzIl y'a une barrette de 8GO 2400Mhz, je n'ai pas d'info de marque.Une carte mère MSI ...
Réponses: 11

Message Chut aléatoire de fps
Bonjour,depuis quelque temps j'ai des chutes aléatoire de fps tout les 5-25 min ( il dure 30-40s ) sur mes jeux ( Dota 2, The Elder Scrolls :Legends (etc) mais pas sur Hearthstone [ va savoir pourquoi ] ). J'ai cherché sur google mais le problème n'est toujours pas résolu ( DDU, nettoyage des compos ...
Réponses: 3

Message Freeze total récurrent et aléatoire
Bonjour a tous. J'ai fait l'acquisition il y a environ 5 ans d'un ordinateur portable Asus N53Jf. https://www.asus.com/fr/Notebooks_Ultrabooks/N53Jf/ Tout allait bien jusqu'à ce que le PC se freeze totalement la première fois il y a environ un an. Le freeze oblige a reboot le PC avec le bouton d'al ...
Réponses: 2

Message gresillement souris son et image(tout) aleatoire "VIDEO"
bonsoir et bonjour a tous j'ai besoins d'un expert ou deux ou tout les experts ^^je vous explique avant de partir en guadeloupe pour une grande durée j'ai acheter un pc portable gamer ROG G751 JT pour pouvoir aussi jouer la bas j'ai eu le pc pendant 3 semaine 1 mois en metropole pas de soucis, je pr ...
Réponses: 3

Message Redirection aléatoire vers page publicitaire
Bonjour,Comme l'indique le titre je me trouve depuis quelques temps embêté par une redirection vers des pages publicitaires... Malgré l'utilisation de système "classique" (roguekiller & adwcleaner) pour nettoyer mon ordinateur je n'ai pu résoudre ce problème... Je viens donc solliciter ...
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.