Il y a actuellement 51 visiteurs
Mardi 24 Avril 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[résolu]Problème Temperature 75° !!!!

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[résolu]Problème Temperature 75° !!!!

Message le 23 Fév 2006 11:44

Rebonjour

Voila, je fais un 2eme post etant donné qu'on m'a laisser sur ma faim au 1er.
Dans speedfan, j'ai une sonde identique a celle du proc et mobo qui m'indique 75° (au repos et 85 en charge !):

Propriétés de la sonde:

Type de la sonde Winbond W83637HF (ISA 290h)
Nom de la carte mère Asus K8V-F / K8V-MX
Intrusion dans le châssis détectée Non

Températures:
Carte mère 34 °C (93 °F)
Processeur 34 °C (93 °F)
Aux 77 °C (171 °F)
Maxtor 6Y080L0 40 °C (104 °F)
Maxtor 6Y080L0 37 °C (99 °F)

De plus, un voltage apparamment pas bon s'affiche:

Valeurs de voltage:

Noyau CPU 1.58 V
+3.3 V 3.18 V
+5 V 5.35 V
+12 V 8.96 V
Mise en veille +5 V 4.82 V

J'ai rencontré aucun bug au test bench (occt, prime95, futuremark ...).
Pourriez vous m'aider ou sinon me renvoyer sur des sites plus approprier au probleme de ce genre.

Merci beaucoup pour toute l'aide apportée.
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 


Message le 23 Fév 2006 11:59

Tu n'as pas l'air d'avoir compris... ta sonde est défaillante !
Si la température était bien de 80°C, tu le sentirais !!
Tu n'as qu'à faire le test : tu mets ta main sur tous les rad qu'il y a dans ta tour... si tu te brûles, c'est que la sonde dit vrai.
Pour les tensions, ça va de paire avec la sonde : je suis actuellement sur un pc avec un aux annoncé à 70°C en idle, et un -5V à +3.6V... cela fait 4 ans déjà.

Image

Au pire, tu peux tenter de mettre à jour ton bios, c'est ce qui est conseillé dans ce genre de cas.

P.S : et ne reposte pas une troisième fois... notre avis ne changera pas. On ne va pas te dire que ton pc va cramer dans 4 jours si ce n'est pas vrai.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 

Message le 23 Fév 2006 12:37

Bonjour,

Je suis désolé mais ...
:lol: ton pc va cramer dans 4 jours :lol:
Et pourquoi refaire un autre sujet ? Le premier suffit, ce n'est pas par manque de yeux qu'on ne répond pas à ton premier sujet. Coyote89 l'a bien dit, ta sonde affiche 80°, et toi tu mets les mains dans le pc tu ne sens rien de chaud.
Alors deux possibilité : soit tu as une mauvaise appréciation de ton 5ième sens qu'est la sensation, soit ta sonde est cassée (sur les forums ils disent HTKC... les jeunes ...) puisque tu ne sens rien de chaud, non ?
On appelle ça un test empirique, l'eau est à 80 °C sur ton thermomètre, tu mets la main dedans, ça te fait rien elle est à bonne température, il n'y a pas trente six solutions ! Le thermomètre ment. (pour ne pas dire est cassé).
Mais si tu ne crois pas qu'il est cassé, nous pouvons venir, casser l'ordinateur entier :lol:. Là ce sera cassé pour de bon, mais non je rigole. :)
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5993
Inscription: 21 Juin 2004 10:41
Localisation: Pala
 

Message le 23 Fév 2006 12:47

Merci les gars le message est passé donc, les outils pour tester les t° servent pas a grand chose etant donné qu'il suffit de mettre la main (pas ou je pense arf) dans le boitier ou sur les rad pour se dire "ca chauffe pas !".
J'ai insisté certes lourdement sur ce post etant donné qu'il y a 2 ans j'ai cramé mon proc, ma mobo et mon alim a cause d'un été "tres chaud".
J ai pas voulu réediter la chose vu que l'on prévoit encore un été radieux.
Merci beaucoup quand même en espérant que ça n'empêchera personne de continuer a repondre a mes posts (même lourd).
:wink: :wink:
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 13:24
Localisation: L'Alsace m'enfin !
 

Message le 23 Fév 2006 12:50

en espérant que ça n'empêchera personne de continuer a repondre a mes posts

Tu n'as aucun soucis à te faire de ce côté ;)
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 18:39
Localisation: Chine :)
 



Sujets similaires

Message problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 18

Message Votre avis sur un problème d'écran PC portable
Bonjour à tous,Je vous sollicite suite à un problème concernant un vieux PC portable (un Toshiba Satellite A200-2BV).Comme il traîne depuis un moment sans servir, j'aimerais le revendre.Mais avant je souhaite résoudre le problème de l'écran.Comme vous pourrez le voir sur la photo, il y a des lignes ...
Réponses: 3

Message Problème Installation Chrome
BonjourJ'ai un petit problème. Google Chrome avait tendance à se planter tout seul sur mon PC. J'ai donc décidé de le désinstaller et de le réinstaller sur mon ordi. Petit problème, je n'arrive pas à l'installer. Il me met erreur 0Xa0430721Je n'arrive pas à trouver la solution. Quelqu'un peut-il m'a ...
Réponses: 2

Message [Résolu] impossible de jouer en 144hz plein écran
Merci webdesigner pour ton aide, j'ai trouvé une fenêtre OSD mais je n'ai pas eu la possibilité de désactiver le disportplay. j'ai chercher un peu à droite à gauche et j'ai trouvé OS je l'ai désactivé en hdmi en suite sans éteindre le pc seulement l'écran j'ai brancher le câble disportplay remis en ...
Réponses: 3

Message [Résolu] Dossier qui ne s'ouvre plus
Tu nous donner plus d'information à savoir est-ce que le dossier FILM se trouve sur la partition de Windows ou bien sur une autre partition ou voir même sur un autre disque dur.je n'arrive plus à ouvrir un dossierc'est quoi le message exact qui s'affiche qui ne permet pas d'ouvrir le dossier ? As-tu ...
Réponses: 5

Message Problème triple écran
Bonjour, J'ai un problème qui arrive très souvent : j'ai 3 écrans G-Sync en 144 Hz branché sur ma 1080 et quand j'ai des streams twitch ouvert cela bug comme si mon pc beugé et je ne sais pas pourquoi. Pour information j'ai 2 écrans branchés en Display et 1 en HDMI. Voici les modèles de mes écrans: ...
Réponses: 1

Message Problème casque commande vocale f1 2017
Bonjour je voudrais de l'aide, car j'ai un problème avec mon casque steelseries arctis 5 car dans le jeux f1 2017, quand je veut utilisé la commande vocal pour demander des infos à mon ingénieur, ça marche pas alors que le micro marche parfaitement avec Skype, discord et même cordana, alors je voudr ...
Réponses: 1


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.