Il y a actuellement 100 visiteurs
Dimanche 18 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[résolu]Problème Temperature 75° !!!!

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[résolu]Problème Temperature 75° !!!!

Message le 23 Fév 2006 10:44

Rebonjour

Voila, je fais un 2eme post etant donné qu'on m'a laisser sur ma faim au 1er.
Dans speedfan, j'ai une sonde identique a celle du proc et mobo qui m'indique 75° (au repos et 85 en charge !):

Propriétés de la sonde:

Type de la sonde Winbond W83637HF (ISA 290h)
Nom de la carte mère Asus K8V-F / K8V-MX
Intrusion dans le châssis détectée Non

Températures:
Carte mère 34 °C (93 °F)
Processeur 34 °C (93 °F)
Aux 77 °C (171 °F)
Maxtor 6Y080L0 40 °C (104 °F)
Maxtor 6Y080L0 37 °C (99 °F)

De plus, un voltage apparamment pas bon s'affiche:

Valeurs de voltage:

Noyau CPU 1.58 V
+3.3 V 3.18 V
+5 V 5.35 V
+12 V 8.96 V
Mise en veille +5 V 4.82 V

J'ai rencontré aucun bug au test bench (occt, prime95, futuremark ...).
Pourriez vous m'aider ou sinon me renvoyer sur des sites plus approprier au probleme de ce genre.

Merci beaucoup pour toute l'aide apportée.
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 12:24
Localisation: L'Alsace m'enfin !
 


Message le 23 Fév 2006 10:59

Tu n'as pas l'air d'avoir compris... ta sonde est défaillante !
Si la température était bien de 80°C, tu le sentirais !!
Tu n'as qu'à faire le test : tu mets ta main sur tous les rad qu'il y a dans ta tour... si tu te brûles, c'est que la sonde dit vrai.
Pour les tensions, ça va de paire avec la sonde : je suis actuellement sur un pc avec un aux annoncé à 70°C en idle, et un -5V à +3.6V... cela fait 4 ans déjà.

Image

Au pire, tu peux tenter de mettre à jour ton bios, c'est ce qui est conseillé dans ce genre de cas.

P.S : et ne reposte pas une troisième fois... notre avis ne changera pas. On ne va pas te dire que ton pc va cramer dans 4 jours si ce n'est pas vrai.
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 

Message le 23 Fév 2006 11:37

Bonjour,

Je suis désolé mais ...
:lol: ton pc va cramer dans 4 jours :lol:
Et pourquoi refaire un autre sujet ? Le premier suffit, ce n'est pas par manque de yeux qu'on ne répond pas à ton premier sujet. Coyote89 l'a bien dit, ta sonde affiche 80°, et toi tu mets les mains dans le pc tu ne sens rien de chaud.
Alors deux possibilité : soit tu as une mauvaise appréciation de ton 5ième sens qu'est la sensation, soit ta sonde est cassée (sur les forums ils disent HTKC... les jeunes ...) puisque tu ne sens rien de chaud, non ?
On appelle ça un test empirique, l'eau est à 80 °C sur ton thermomètre, tu mets la main dedans, ça te fait rien elle est à bonne température, il n'y a pas trente six solutions ! Le thermomètre ment. (pour ne pas dire est cassé).
Mais si tu ne crois pas qu'il est cassé, nous pouvons venir, casser l'ordinateur entier :lol:. Là ce sera cassé pour de bon, mais non je rigole. :)
Le savoir m'a appris que je ne savais rien
Le MIEUX est l'ennemi du BIEN.
Avatar de l'utilisateur
blankoworld
PC-Infopraticien
PC-Infopraticien
 
Messages: 5993
Inscription: 21 Juin 2004 09:41
Localisation: Pala
 

Message le 23 Fév 2006 11:47

Merci les gars le message est passé donc, les outils pour tester les t° servent pas a grand chose etant donné qu'il suffit de mettre la main (pas ou je pense arf) dans le boitier ou sur les rad pour se dire "ca chauffe pas !".
J'ai insisté certes lourdement sur ce post etant donné qu'il y a 2 ans j'ai cramé mon proc, ma mobo et mon alim a cause d'un été "tres chaud".
J ai pas voulu réediter la chose vu que l'on prévoit encore un été radieux.
Merci beaucoup quand même en espérant que ça n'empêchera personne de continuer a repondre a mes posts (même lourd).
:wink: :wink:
Avatar de l'utilisateur
taz68
Apprenti(e)
Apprenti(e)
 
Messages: 39
Inscription: 18 Fév 2006 12:24
Localisation: L'Alsace m'enfin !
 

Message le 23 Fév 2006 11:50

en espérant que ça n'empêchera personne de continuer a repondre a mes posts

Tu n'as aucun soucis à te faire de ce côté ;)
Walk of shame, walk of game... what uuuup !
Avatar de l'utilisateur
coyote89
PC-Infopraticien
PC-Infopraticien
 
Messages: 7862
Inscription: 07 Mai 2003 17:39
Localisation: Chine :)
 



Sujets similaires

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2

Message Problème avec un compte windows
Bonjour,Je suis sous windows 10.J'ai un compte au démarrage de mon ordinateur, sans mot de passe.Depuis quelques jours, l'ordinateur se lance de manière différente, passant par des messages qui semblent être sous dos; puis il lance le compte (appelé Tomy), et me dit ensuite qu'il ne parvient pas à s ...
Réponses: 1

Message Problème sortie de veille via souris
Bonjour,Par moment , mon PC ne sort plus du mode veille lorsque je bouge la souris.Je suis obligé d'appuyer sur le bouton power de ma tour , cependant même en appuyant sur ce bouton , le pc ne sort pas de ce mode et je suis obligé de couper l'alimentation du PC via l'interrupteur de l'alim.Je pense ...
Réponses: 2

Message Disque Dur 100% utilisé problème
Bonjour à tous,Voilà j'ai un soucis , mon ordinateur m'affiche souvent que tel ou tel logiciel ne répond pas , après quelques recherches , ce serait mon disque dur , en effet il sature souvent et atteins les 100% d'utilisation très rapidement , il a également un temps de réponse long , parfois entre ...
Réponses: 8

Message Problème Roccat Leadr
Bonjour à tous ,j'ai un soucis avec ma souris sans fil roccat leadr commandée depuis peu.lorsqu'on mets la souris sur son socle puis qu'on la reprends il n'y a plus de connexion entre la socle et la souris , je suis obligé de débrancher et rebrancher le socle pour que cela fonctionne.J'ai contacté l ...
Réponses: 2

Message Problème après une réinitialisation
Bonjour, j'ai réinitialisé mon PC cette aprèm mais depuis, l'écran se block sur ça http://www.noelshack.com/2018-06-4-1518 ... 174730.jpg . Impossible de click avec la souris et aucune touche de clavier ne répond. Si quelqu'un peut m'aider svp :(
Réponses: 1

Message Problème triple écran
Bonjour, J'ai un problème qui arrive très souvent : j'ai 3 écrans G-Sync en 144 Hz branché sur ma 1080 et quand j'ai des streams twitch ouvert cela bug comme si mon pc beugé et je ne sais pas pourquoi. Pour information j'ai 2 écrans branchés en Display et 1 en HDMI. Voici les modèles de mes écrans: ...
Réponses: 0


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.