Il y a actuellement 87 visiteurs
Jeudi 22 Février 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

[RESOLU] Regler la vitesse d'une HD 4850

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

[RESOLU] Regler la vitesse d'une HD 4850

Message le 19 Nov 2008 23:55

bonsoir, j'ai un petit problème, j'ai mit a jours tout les pilotes ati, j'ai essayé 2 logiciel (le CCC et EXPERTool ATI) rien ne fait mon ventilateur de la CG refuse de baissé sa vitesse, j'ai essayé l'astuce de la modification du fichier XLM rien n'y fait....personne n'aurais une bonne aide a me proposé?

C'est celle de chez gigabyte avec le zalman ^^ merci d'avance pour vos réponse ;)

a noté que la température idle est de 40° et 43 en plein jeu...2 fil pour le ventilateur ;)

EDIT: je viens de voir que je me suis tromper de section je suis desolé :oops: je laisse le sujet ici de toute facon je peut pas supprimer le post ^^

***Sujet déplacé***
Clad-Sama
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 184
Inscription: 29 Déc 2006 17:02
 


Message le 20 Nov 2008 23:55

Salut,

Tu voulais le mettre dans quelle section ??
o/c tuning optimisation j'imagine !!
Et hop la comme par magie :P

De toute façon, 2 fils pour ton ventilo donc pas regulable par un soft !!
Prends toi un fanmate si vraiment le bruit te gène ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 21 Nov 2008 19:31

ok ok c'est bien ce que je pensait donc je peut rêver....T.T bah,faut juste s'y faire mais un ventilo pas réglable c'est pas possible sa veut dire que pour l'oc c'est mort déjà ^^ bah je verrais si je m'y habitue au pire je change...dommage le ventilo était vraiment sympa en plus ^^

PS: merci d'avoir déplacé! xD
Clad-Sama
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 184
Inscription: 29 Déc 2006 17:02
 

Message le 21 Nov 2008 20:05

Clad-Sama a écrit:bah,faut juste s'y faire mais un ventilo pas réglable c'est pas possible sa veut dire que pour l'oc c'est mort déjà ^^ bah je verrais si je m'y habitue au pire je change
J'ai pas bien compris pourquoi ça serait mort pour l'o/c !! :o
Il tournera pas plus vite qu'il ne tourne déja !!
Avec un fanmate, tu peux faire varier manuellement la vitesse !!
J'en ai mis un sur la mienne qui était pas tellement bruyante mais bon j'aime le silence :P !!

Donc au pire tu augmentes la vitesse manuellement quand tu lances des applis goumande ou bien si ça se trouve, en reduisant la vitesse du ventilo, les perfs resterons correct !!

En tout cas, un fanmate c'est 4€ donc prenses y ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 21 Nov 2008 20:40

ahhhh c'est ça un fanmate!!!! ouai j'vais en acheter un demain !!! merci du conseil c'est génial !

mais il va falloir branché ça comment? (que je sache si j'ai assez de port par exemple comme ceux pour branché un ventilo)
Clad-Sama
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 184
Inscription: 29 Déc 2006 17:02
 

Message le 21 Nov 2008 20:45

Voila c'est un port 3pins femelle, comme pour les ventilos que tu branche sur la CM ;)

Au pire tu te trouve un adaptateur 3pins femelle vers molex !!
J'en avais un fournis avec un tricool, bien pratique :P
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 21 Nov 2008 20:50

j'ai une carte mere micro ATX, le port pour 3 pins est déjà utilisé par le Ventitrad de mon Q6600 j'en est bien un autre en dessous de la carte graphique ...Ouai je peut toujours tenter, pour un zalman il faut un modèle précis? un en particulier a me proposer
Clad-Sama
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 184
Inscription: 29 Déc 2006 17:02
 

Message le 21 Nov 2008 21:44

Moi j'ai pris ça !!
http://www.materiel.net/ctl/Divers3/201 ... ate_2.html

Par contre ça fait cher en FDP juste pour un article a 3.90€ :lol: !!
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 21 Nov 2008 21:53

ok a atis76 je l'ai pour 5 euro merci je l'achete problème resolu ! Ah ~ que ferait-je sans mon fofo favoris lol ^^
Clad-Sama
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 184
Inscription: 29 Déc 2006 17:02
 



Sujets similaires

Message [Résolu]La 2ème partition ne se détecte plus au démarrage
Bonjour,J'utilise Windows 7, et j'ai formaté l'une de mes deux partitions. Or, depuis, quand je démarre mon ordinateur, la deuxième partition n'apparaît plus comme c'était le cas auparavant. Je ne peux donc avoir accès à cette deuxième partition. Que faire ?
Réponses: 2

Message Questions vitesse de connexion
Bonjour.J'ai bien mis "questions" avec un "s" car je risque d'en avoir plusieurs LOL. Plus sérieusement, niveau connexion, que ce soit pour la vitesse ou en général, je n'y connais pas grand chose, je suis un peu perdu quand je lis tous ces mots DHCP, TCP, DNS, etc... j'ai essayé ...
Réponses: 2

Message [résolu] application compagnon
bonjour depuis ce midi si je veux télécharger une vidéo sur youtube j'ai cette fenêtre, le seul topic que j'ai trouvé la dessus n'est pas concluant . j'ai supprimé puis réinstallé DownloadHelper sans succès .d'ailleurs, je ne devrais pas avoir un fichier DownloadHelper dans fichier cacher ? merci ...
Réponses: 7

Message [Résolu] Connection via Bluetooth impossible
Bon, j'étais pas très doué il faut l'admettre.En cherchant cinq minutes j'ai trouvé.J'imagine que personne n'aura jamais besoin de le savoir mais au cas où : les appareils ne sont pas visibles spontanément.Il faut utiliser le bouton :Ajouter un nouvel appareil, sélectionner le type d'appareil et là, ...
Réponses: 2

Message [Résolu] Probleme interférences hauts parleurs
Bonjour tous le monde et merci pour votre forum,Je viens vous demander de l'aide car j'ai un problème vraiment bizarre avec mes hauts parleurs connecté à ma carte mère (asus z370 P) en jack 3.5mm.Voici ce qui se passe:- Quand je branche les hauts parleurs a la CM j'entends déjà de légèrs parasites ...
Réponses: 10

Message [Résolu] Problème de mise a jour Ubuntu 17.04
Bonjour à tous, Ce matin comme d'habitude je fais un petit update-upgrade dans le terminal et là petit soucis ça me fait une recherche de sources avec plusieurs error404 et ça me met de vérifier ma connexion internet alors que ma connexion est bonne puisque je fais ce sujet depuis le pc en question. ...
Réponses: 10


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


.: Nous contacter :: Flux RSS :: Données personnelles :.