Il y a actuellement 39 visiteurs
Samedi 22 Septembre 2018
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

lenteur et probleme avec certains sites internet • page 2

Un ordinateur qui ralentit, des écrans publicitaires qui apparaissent, des applications qui refusent de démarrer ou encore votre navigateur qui s'obstine à ouvrir une page douteuse sont autant d'éléments qui indiquent que l'intégrité de votre ordinateur est menacée par un virus. Vous trouverez dans ce forum quelques conseils et logiciels pour surfer tranquillement.
Règles du forum
Pour afficher un rapport d'analyse ou un rapport d'infection (HijackThis, OTL, AdwCleaner etc...)‎, veuillez utiliser le système de fichiers joints interne au forum. Seuls les formats les .txt et .log de moins de 1Mo sont acceptés. Pour obtenir de l'aide pour insérer vos fichiers joints, veuillez consulter ce tutoriel

Re: lenteur et probleme avec certains sites internet

Message le 05 Jan 2018 18:04

ok tiens moi au courant dans 2 ou 3 jours.
Bonne soirée
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12233
Inscription: 08 Déc 2009 20:51
 


Re: lenteur et probleme avec certains sites internet

Message le 05 Jan 2018 18:53

ok, merci pour tout....

t'as pas detecté de virus ou autre?

merci encore

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 05 Jan 2018 20:38

Pas de soucis le pc est propre.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12233
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 06 Jan 2018 22:23

bon, il est clair que c'est plus stable, ça reagi mieux...
mais aujourd'hui en l'allumant ( et là encore pendant que j'ecris ce message) dans la barre de tache en bas du bureau, a la place de l'icone SKYPE c'est l'icone FRST64 qui si ai mis, si je clique dessus c'est quand meme skype mais c'est un peu deroutant!! :-)

donc beaucoup mieux oui, mais pas encore au top de sa forme le pepere!! :-)

a voir comment ça evolue...

cordialement
sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 07 Jan 2018 10:01

ok alors dans un premier temps supprimes les outils que je t'ai fait installé s.t.p.
Ensuite si cela n'as pas été déjà fait.
1-vérification de l'état des DD.
http://www.commentcamarche.net/download ... aldiskinfo
2-vérification de l'alimentation et températures composants.
http://www.commentcamarche.net/download ... e-32-64bit
Un screen des infos comme sur le site est l'ideal :wink:
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12233
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 07 Jan 2018 19:11

alors j'ai installé et essayé de me servir des deux liens que tu m'as donné...

dans crystal disk info les resultats me donne une temperature de 41° et un etat de santé "correct"...

pour HW monitor je ne comprend rien, je voulais poster les fichiers mais c'estpas possible en JPEG ni en PDF alors je ne sais pas comment faire pour te les faire parvenir....

merci

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 07 Jan 2018 19:17

je crois que j'ai trouvé....

sebastien
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 07 Jan 2018 21:02

http://www.pc-infopratique.Pour Hwmonitor mets moi une image comme ceci de ton pc.
Image
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12233
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 07 Jan 2018 21:35

oui, je veux bien mais je ne sais pas comment faire, on ne peut pas poster de JPEG sur le forum!! :-(

quelle manip dois je faire?

merci

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 07 Jan 2018 22:59

Bonjour,

snakepit a écrit:quelle manip dois je faire?

En deux temps :
- tu uploades ton fichier jpg sur un site dédié (par exemple hostingpics, mais il y en a d'autres) et tu copies le lien "forum" qui t'est fourni.
- tu colles ce lien dans ton prochain message.
No hay camino. Se hace camino al andar. (A. Machado)
Avatar de l'utilisateur
diogene
Moderateur
Moderateur
 
Messages: 10129
Inscription: 24 Avr 2009 23:41
Localisation: Dordogne
 

Re: lenteur et probleme avec certains sites internet

Message le 08 Jan 2018 21:50

ok, merci beaucoup,

alors voilà les images...

Image

Image

j'espere que ça va marcher...

d'un autre coté l'ordinateur est un peu plus rapide et plante moins quand je surf sur internet mais quand j'ouvre firefox j'ai toujours des bugs du genre ça ouvre ma boite Email direct au lieu du dernier onglet regardé (j'ai regardé les options et ce n'est pas une erreur de configuration)
Et en ce moment meme, alors que je mets les fichiers sur le forum et que je vous ecris et tout ce que je fais, j'ecoute de la musique avec windows media player et le lecteur s'arrete et se met sur "pause" a chaque fois que je touche quelque chose, et meme sans rien toucher, rien que le fait d'ecrire le message que je vous envois...

je n'ai aucune idée de quoi ça peut venir... surtout qu'a part internet, il n'y a aucune application d'ouverte...

encore un grand merci a vous.
cordialement

sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 09 Jan 2018 13:49

ok ,c'est bon.
Dis moi tu as quoi comme clavier ou souris ou autre périphérique de connecté au pc s.t.p.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12233
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 09 Jan 2018 17:32

c'est un PC portable, je n'utilise que le clavier du PC, la souris ASUS qui etait livrée avec...
par contre j'ai mon ampli HIFI (un ROTEL A12) de connecté en USB en permanence. sinon c'est tout.

merci
sebastien
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

Re: lenteur et probleme avec certains sites internet

Message le 09 Jan 2018 21:49

fait un test sans cette souris de connectée s.t.p.
Image
Avatar de l'utilisateur
bernard53
PC-Infopraticien
PC-Infopraticien
 
Messages: 12233
Inscription: 08 Déc 2009 20:51
 

Re: lenteur et probleme avec certains sites internet

Message le 09 Jan 2018 22:31

ok, je vais essayer, puis je en connecter une autre ou pas?

remarques, j'en ai pas d'autre!!! :lol:
snakepit

--------------------------------------------------------------------------------------------------------------
snakepit
Apprenti(e) Expert(e)
Apprenti(e) Expert(e)
 
Messages: 148
Inscription: 02 Juin 2008 19:04
 

PrécédenteSuivante


Sujets similaires

Message Problème avec chats vocaux (débit ascendant insuffisant ?)
Salut à tous,Je rencontre depuis plusieurs semaines un problème qui me dépasse complètement et que je n'arrive pas du tout à comprendre. Mon problème est simple : je n'arrive plus à communiquer par chat vocal que ce soit sur Discord, Steam ou Skype. Mon ordinateur est un MSI GE70 (ordi portable) de ...
Réponses: 4

Message Configuration bureautique + Internet sous Ubuntu (SSD ?)
Salut les gens.Merci Einstein pour la config. J'avoue qu'un i3 serait top, idem pour le SSD et la RAM de 6Go. Reste l'OS qui me fait ch***, vu que je le paye au prix fort, si c'est pour réinstaller dessus, intérêt relativement relatif et réduit sniff.Je vais continuer à creuser. D'autre part, ça n'e ...
Réponses: 43

Message probleme avec Nvidia Geforce experience
Bonjour,Alors voila je viens de changer ma carte graphique j'avais une gtx 770 et maintenant j'ai installer une 1080.Le problème c'est quand je vais dans Nvidia expérience pour optimiser mes jeux bin le logiciel garde les optimisations de mon ancienne carte graphique.Voila si quelqu'un peut m'aider. ...
Réponses: 5

Message lenteur de transfert sur clé usb
bonsoir j'ai des soucis avec mes clés usb, j'ai plusieurs marques et plusieurs capacités .que j'essaye de mettre dessus des films de 500 mo ou 2 gigas le résultat est le même, le curseur se déplace en une fraction de seconde et bloque presque au bout et là c'est long, très très long .ce soir a 20h00 ...
Réponses: 16

Message tester sa ligne et debit internet
Salut tout le monde Voila je voudrait tester moi même le débit de ma ligne internet et je recherche le meilleur moyen logiciel ou site pour le faire pouvez vous s'il vous plait me conseiller , me renseigner ?
Réponses: 6

Message [Résolu] problème avec le groupe résidentiel
Bonjour,J'ai créée un réseau avec 4 pc sous Windows 10 dans un groupe résidentiel mais est-ce normal de pouvoir accéder uniquement du premier pc qui m'a permis de créer le groupe mais pas de le voir sur les autres pc ?Dans la partie "réseau", je ne vois que les "périphériques médias& ...
Réponses: 30

Message Problème lors d'une recherche pour gmail sur mozzilla
Salut à tous, j'ai fait l'acquisition d'un pc tout en 1 hp pavillon 24, et depuis maintenant 1 mois j'ai un souci, lorsque je suis sur un onglet, j'en créer un nouveau (j'utilise mozzilla) je tape dans la barre de recherche gmail, j'ai de suite un lien qui me sort sans arrêt en premier gmail.net des ...
Réponses: 20


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.