Il y a actuellement 134 visiteurs
Lundi 25 Mars 2019
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Windows démarre pas suite overclocking

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Windows démarre pas suite overclocking

Message le 08 Aoû 2008 18:57

Salut à tous,

Voilà juste une petite question. J'ai un E8400 que je voudrais overclocker (je débute).
La fréquence du bus d'origine est 333Mhz. Je ne peux monter que jusqu'à 380Mhz, sinon Windows ne démarre plus.
Intel E8400, MSI P35 NEO2-FR, 2x1Ghz Corsair PC6400, ATI HD9200 PRO
C'est quoi le problème?(je devrais pouvoir aller tranquillement à 400Mhz)
Merci
Avatar de l'utilisateur
Gadsweb
Sous Expert(e)
Sous Expert(e)
 
Messages: 63
Inscription: 05 Oct 2003 17:39
Localisation: 68 - HAUT-RHIN
 


Message le 08 Aoû 2008 20:37

Salut,

Les possibilités qui vont que ton PC ne démarre pas peuvent être nombreuse, mais bon je vais tout de même essayer de t'aider :roll:
Mais en effet avec une CM en P35, de la PC6400 et un E8400 on devrait normalement pouvoir atteindre 3,6Ghz sans trop de soucis

D'abord, a quel moment ça plante ?
Avant, pendant, après chargement de windows ?

Ensuite as tu bloqué la fréquence PCI-E à 100Mhz ?

Ta RAM est elle bien synchro ?
As tu controlé les timings ?
Quel tension appliques tu a ta RAM ?
Peux tu me donner un lien vers une fiche technique de ta RAM ?

Passe le Vcore en manuel a la tension d'origine !!
Si ça passe toujours pas augmente un peu le Vcore de 0,025V en 0,025V jusqu'a ce que ça passe !!
Attention ne pas dépasser 1,4V !!

Controle bien tes températures avec des logiciels tel que Core temp, HWmonitor speedfan ou encore Everest Ultimate.
Evite de dépasser 70° en burn a court terme et 60° a long terme.

Vérifie dans un premier tps ton o/c avec superPi 1M et ensuite valide ton o/c final avec OCCT

Donc voila pour le moment ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 23:42
 

Message le 08 Aoû 2008 20:37

T'as désynchronisée t'as RAM ??
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 22:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 09 Aoû 2008 10:56

Merci de votre aide, maintenant ça démarre. J'ai passé la tension du Vcore de 1.15 à 1.2V.
Mais j'ai un autre problème. Il ne passe pas le test OCCT (Erreur code 1, quasiment au départ du test).
Réf RAM: TWIN2X2048-6400C4 Timings réglés à 4-4-4-12 avec 2.1V
Proc E8400:FSB à 400 et Tension Vcore 1.2V
J'ai remis les valeurs d'origine pour le processeur et le test passe avec les réglages de RAM indiqués.
Avez-vous des idées?
Merci
Avatar de l'utilisateur
Gadsweb
Sous Expert(e)
Sous Expert(e)
 
Messages: 63
Inscription: 05 Oct 2003 17:39
Localisation: 68 - HAUT-RHIN
 

Message le 09 Aoû 2008 15:06

Et avec super Pi 1M ça passe ?
En tout cas si t'as une erreur avec OCCT c'est pas bon, essaye avec 1.225V
si ça ne passe pas essaye 1.25V
Normalement tu devrais pas avoir besoin de beaucoup plus pour 3.6Ghz quand on voit que des mecs tapent 4Ghz avec 1.30V et le radbox :o
Bon après les proco ne sont pas tous égaux mais bon...

Quand même, le mieux aurait été de procédé par étape afin de trouvé individuellement les limites de la RAM, du FSB.
Après est ce qu'il faut augmenter un peu la tension MCH à 400Mhz de FSB ? A voir mais pour l'instant augmente encore un peu le Vcore ça devrait passer ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 23:42
 



Sujets similaires

Message Problème explorateur Windows + Bureau
Bonjour Je vous écris car j'ai un petit soucis : N'ayant plus dans quelques jours l'antivirus Kaspersky, j'ai décidé Lundi de télecharger un anti-virus gratuit : Avast. Il ne me semble pas avoir redémarré l'ordinateur depuis. Je l'ai redémarré aujourd'hui et j'ai quelques soucis : - Mon explorateur ...
Réponses: 6

Message Reinstallation de Windows 10
Bonjour,Pourriez-vous m'indiquer la procédure pour réinstaller Windows 10 sur un pc dell "optiplex 760" car je n'arrive pas à démarrer le dvd ou même à partir d'une clé usb, je ne comprends pas pourquoi ? A l'origine, le pc était sous Vista Merci pour votre aide Cordialement
Réponses: 10

Message Fermer disque dur externe en même temps que Windows
Bonjour, je voudrais fermer mon disque dur externe en même temps que Windows 10. Mon disque dur externe est vieux et est connecter a une prise électrique. Je le ferme par une connexion du boîtier. Est-ce possible de le fermer en même temps que Windows? 
Réponses: 2

Message Windows Update
Bonjour, présentement Windows fais les mises à jour sans que je le sache. Comment faire pour que Windows me dise qu'il y a des mises à jour et ce que je fais? Je vous envoi mes spécifications: http://speccy.piriform.com/results/RnE0 ... y8svnLLbHZ
Réponses: 1

Message recherche disque dur sous windows 10
Bonjour, quand je fais une recherche sous Windows 10 il me donne seulement la recherche sur internet, pas sur mes disques durs. Comment configurer la recherche pour qu'il fasse une recherche sur mes disques durs? Merci à l'avance.
Réponses: 1

Message Alléger son windows ?
Bonjour je me souviens vaguement d'un logiciel qui permettais de supprimer tout pleins de services et applications inutiles ou peu utile sur windows xp.J'aimerais savoir s'il existe un tel programme pour windows 10. Merci
Réponses: 7


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.