Il y a actuellement 109 visiteurs
Mardi 12 Décembre 2017
accueilactualitésdossierscomparer les prixtélécharger gratuitement vos logicielsoffres d'emploiforum informatique
Connexion
Créer un compte

Windows démarre pas suite overclocking

Vous aimez le tuning, le watercooling, les pc silencieux ou optimiser votre matériel informatique ? Vous souhaitez partager votre derniere experience d'overclocking de votre PC ou aider nos membres à overclocker leur matériel informatique ? Posez vos questions sur ce forum d'entraide.

Windows démarre pas suite overclocking

Message le 08 Aoû 2008 17:57

Salut à tous,

Voilà juste une petite question. J'ai un E8400 que je voudrais overclocker (je débute).
La fréquence du bus d'origine est 333Mhz. Je ne peux monter que jusqu'à 380Mhz, sinon Windows ne démarre plus.
Intel E8400, MSI P35 NEO2-FR, 2x1Ghz Corsair PC6400, ATI HD9200 PRO
C'est quoi le problème?(je devrais pouvoir aller tranquillement à 400Mhz)
Merci
Avatar de l'utilisateur
Gadsweb
Sous Expert(e)
Sous Expert(e)
 
Messages: 63
Inscription: 05 Oct 2003 16:39
Localisation: 68 - HAUT-RHIN
 


Message le 08 Aoû 2008 19:37

Salut,

Les possibilités qui vont que ton PC ne démarre pas peuvent être nombreuse, mais bon je vais tout de même essayer de t'aider :roll:
Mais en effet avec une CM en P35, de la PC6400 et un E8400 on devrait normalement pouvoir atteindre 3,6Ghz sans trop de soucis

D'abord, a quel moment ça plante ?
Avant, pendant, après chargement de windows ?

Ensuite as tu bloqué la fréquence PCI-E à 100Mhz ?

Ta RAM est elle bien synchro ?
As tu controlé les timings ?
Quel tension appliques tu a ta RAM ?
Peux tu me donner un lien vers une fiche technique de ta RAM ?

Passe le Vcore en manuel a la tension d'origine !!
Si ça passe toujours pas augmente un peu le Vcore de 0,025V en 0,025V jusqu'a ce que ça passe !!
Attention ne pas dépasser 1,4V !!

Controle bien tes températures avec des logiciels tel que Core temp, HWmonitor speedfan ou encore Everest Ultimate.
Evite de dépasser 70° en burn a court terme et 60° a long terme.

Vérifie dans un premier tps ton o/c avec superPi 1M et ensuite valide ton o/c final avec OCCT

Donc voila pour le moment ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 

Message le 08 Aoû 2008 19:37

T'as désynchronisée t'as RAM ??
A+Image
MenCleImage
Avatar de l'utilisateur
MenCle
Expert(e)
Expert(e)
 
Messages: 1536
Inscription: 15 Juin 2008 21:17
Localisation: Rillieux-La-Pape, Lyon(69)
 

Message le 09 Aoû 2008 09:56

Merci de votre aide, maintenant ça démarre. J'ai passé la tension du Vcore de 1.15 à 1.2V.
Mais j'ai un autre problème. Il ne passe pas le test OCCT (Erreur code 1, quasiment au départ du test).
Réf RAM: TWIN2X2048-6400C4 Timings réglés à 4-4-4-12 avec 2.1V
Proc E8400:FSB à 400 et Tension Vcore 1.2V
J'ai remis les valeurs d'origine pour le processeur et le test passe avec les réglages de RAM indiqués.
Avez-vous des idées?
Merci
Avatar de l'utilisateur
Gadsweb
Sous Expert(e)
Sous Expert(e)
 
Messages: 63
Inscription: 05 Oct 2003 16:39
Localisation: 68 - HAUT-RHIN
 

Message le 09 Aoû 2008 14:06

Et avec super Pi 1M ça passe ?
En tout cas si t'as une erreur avec OCCT c'est pas bon, essaye avec 1.225V
si ça ne passe pas essaye 1.25V
Normalement tu devrais pas avoir besoin de beaucoup plus pour 3.6Ghz quand on voit que des mecs tapent 4Ghz avec 1.30V et le radbox :o
Bon après les proco ne sont pas tous égaux mais bon...

Quand même, le mieux aurait été de procédé par étape afin de trouvé individuellement les limites de la RAM, du FSB.
Après est ce qu'il faut augmenter un peu la tension MCH à 400Mhz de FSB ? A voir mais pour l'instant augmente encore un peu le Vcore ça devrait passer ;)
Avatar de l'utilisateur
moustacko
PC-Infopraticien
PC-Infopraticien
 
Messages: 4371
Inscription: 14 Fév 2008 22:42
 



Sujets similaires

Message échec de la configuration des mises à jours Windows 8
Bonjour à tous !Lorsque j'allume mon ordinateur, il se met à faire les mises à jour WindowsPuis le message suivant s'affiche :" Echec de la configuration des mises à jour Windows Rétablissement des modifications n'éteignez pas l'ordinateur" puis il redémarre et je peux naviguer comme bon m ...
Réponses: 15

Message PC qui ne démarre plus sur Windows Vista
Bonjour,Je possède un pc avec os Windows Vista et cette après midi il a bippé plusieurs fois quand je l'ai mis sous tension sans pour cela démarrer comme d'habitude. J'ai remplacé la pile, j'ai tenté un clearcmos sans résultat. Pouvez vous m'aider s'il vous plait ? Merci
Réponses: 15

Message ou puis je telecharger windows 10 version complete ?
Bonjour à vousJai mon pc qui n'accepte pas tous les systèmes d'exploitations et ne demande que windows 10. Je suis allé sur le site de microsoft mais j'ai pas pu télécharger...aidez-moi merci
Réponses: 3

Message acces windows 10 difficile
bonjourj'ai telecharge voici une quinzaine de jours une mise à jour de Windows 10depuis j'ai des soucis avec mon pc neufmon adresse ip etait passee en 169 au lieu de 192 ce qui a ete corrigé grace à un gentil internautemais maintenant j'ai beaucoup de mal à ouvrir Windows 10lorsque j'allume le pc je ...
Réponses: 1

Message Windows ne démarre plus
Bonjour,J'ai fait l'acquisition, il y a 3 jours de cela, d'un portable Lenovo 15ISK sur lequel j'ai mis Windows 10. J'ai mis à jour les drivers, installé divers logiciels et tout allait bien, jusqu'à hier.L'origine de mon problème est une màj du bios que m'a proposé le logiciel de Lenovo qui m'avait ...
Réponses: 3

Message Problème de fenêtres trop petites sur windows 10
bonjours, je viens d?acquérir un nouveaux pc portable qui tourne avec windows 10. Jusque là pas de souci , sauf un ! Certaines fenêtres de certains programmes s'affichent en vraiment toutes petites ( des minis fenêtres en gros ). exemple : - barre de lecture dans Windows media player, minuscule.- lo ...
Réponses: 1

Message Démarrage impossible suite à MAJ plantée avec Ubuntu Xenial
Kikoo Après plusieurs semaines de tranquillité, j'ai mon premier couac snif :/Les MAJ d'Ubuntu sont un peu bizarres côté logiciels. On a aucune notification rien, il faut lancer l'apps pour avoir la notification m'enfin bref. Je vois une MAJ système, c'est assez courant. Je l'installe.3 heures plus ...
Réponses: 69


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


.: Nous contacter :: Flux RSS :: Données personnelles :.